problème suite vidange 330d e91
Si vous avez une ou des interogation(s) technique , c'est ici...

1 message   •   Page 1 sur 1
FredM-Tech2
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 14 Fév 2016, 17:47
Véhicule: M135i
Code VIN:

problème suite vidange 330d e91

par FredM-Tech2 » 14 Fév 2016, 18:48

salut tout le monde!

J'ai un problème sur une 330d xdrive de 2011 suite à la vidange moteur et remplacement du filtre à huile.

La jauge électronique du niveau d'huile indique maintenant que le niveau est au minimum, alors que la jauge manuelle indique que le niveau est à son maximum.

Je pense qu'il s'agit simplement d'un défaut du capteur de niveau, mais... je me pose une question.

Est-il possible que le filtre à huile ait été monté dans le mauvais sens? Et que de ce fait, le capteur soit obstrué ou autre? A l'une des extrémités du filtre, il y a une "coupelle" en caoutchouc qui a plus ou moins le même diamètre que le filtre lui même. Est-ce que cette partie avec la coupelle se monte côté moteur ou côté bouchon? Il me semble qu'il n'est pas possible de le monter dans le mauvais sens, a moins de forcer pour le faire rentrer...

La voiture doit faire 200km demain matin...

merci!!!

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 19 Oct 2017, 00:48