probleme suite changement bougies n43

15 messages   •   Page 2 sur 2   •   1, 2
Avatar de l’utilisateur
ludo132
Membre Professionnel
Membre Professionnel
 
Messages: 1664
Enregistré le: 18 Aoû 2017, 22:32
Localisation: 69
Véhicule: E91 330d xdrive
Code VIN:

Re: probleme suite changement bougies n43

par ludo132 » 15 Mar 2021, 19:20

Le bon injecteur, ce n'est pas parce que tu as le défaut sur le cylindre trois que c'est l'injecteur numéro trois ça peut être son opposé dans l'hypothèse où son opposé injecte beaucoup trop de carburant et le numéro trois n'arrive pas à compenser donc ça serait l'opposé potentiellement , ce n est pas si simple à identifier, car après arrêt du moteur un injecteur peut fuir et du coup de mettre un défaut au démarrage ou un bon montage au niveau du moteur et ce n'est pas forcément l'injecteur qui soit en défaut qui est défaillant, pour l identifier inpa est top

Avatar de l’utilisateur
vitto699
Membre Assidu
Membre Assidu
 
Messages: 746
Enregistré le: 22 Fév 2013, 10:16
Véhicule: e90 lci 316i pack luxe
Code VIN:

Re: probleme suite changement bougies n43

par vitto699 » 15 Mar 2021, 20:58

ok merci pour cette precision **2

mais c est juste une hypothese d un injecteur qui aurait ete endomagé lorsque le moteur tournait mal ,compte tenu des codes defaults lorsqu il y en avait

le soucis n etait pas present avant le changement des bougies , donc ca ne peut pas etre une coincidence .

je dis ca parce qu au debut que j avais cette voiture il y a quelques annees j avais eu un probleme similaire sur le fond mais bcp plus grave sur la forme.

bmw avait accepte de me changer en garantie le collecteur d admsission parce que les volets faisaient du bruit

lorsqu ils m avaient rendu la voiture elle tournait comme une patate ( je la fais courte ) il a fallu tout changer bobines bougies injecteurs

pareil , selon eu la panne etait une coincidence...

de toute facon je vais attendre de voir si ca evolue ou pas...le phenomene est vraiment minime et ne dure que quelques secondes et meme pas forcement a tous les coups , le moteur fonctionne tout a fait normalement sinon.

Avatar de l’utilisateur
vitto699
Membre Assidu
Membre Assidu
 
Messages: 746
Enregistré le: 22 Fév 2013, 10:16
Véhicule: e90 lci 316i pack luxe
Code VIN:

Re: probleme suite changement bougies n43

par vitto699 » 16 Mar 2021, 14:08

bon et bien j ai parlé trop vite !

ce matin la voiture a demarré normalement mais en la reprenant a 12h00 paf tourne sur 3 cylindres , misfire cylindre 3 !

je l ai re demarré apres , tourne normalement


je sais pas trop ce que je vais faire parce que la voiture n a pas une grosse valeur , si je l emmene chez bm ils voudront surement changer 4 injecteurs , peut etre que je ferai mieux de la vendre dans l etat.

Avatar de l’utilisateur
vitto699
Membre Assidu
Membre Assidu
 
Messages: 746
Enregistré le: 22 Fév 2013, 10:16
Véhicule: e90 lci 316i pack luxe
Code VIN:

Re: probleme suite changement bougies n43

par vitto699 » 25 Mar 2021, 14:42

bien finalement la voiture demarre "normalement" pas de tremblement mais elle semble rugueuse a froid manque de puissance

et surtout je trouve que la conso a augmenté , j ai remarqué qu elle prenait systematiquement 0.1 litres de plus a l indicateur de conso moyenne a chaque demarage qui repassse a 0.1 en moins des qu on roule un peu .

je vais donc changer un injecteur puisqu il ne reste plus que ca.

Avatar de l’utilisateur
vitto699
Membre Assidu
Membre Assidu
 
Messages: 746
Enregistré le: 22 Fév 2013, 10:16
Véhicule: e90 lci 316i pack luxe
Code VIN:

Re: probleme suite changement bougies n43

par vitto699 » 06 Avr 2021, 15:23

ce week end j ai eu un truc bizarre

j ai voullu remtre comme il faut la baie de auvent qui avait etee mal re mise par le garagiste.

il y a des faisceaux qui passe meme dessous ( en plus de devant )

j ai voullu demarer le moteur juste pour voir si les plastiques ne vibraient pas , et j ai ete surpris de constater que le moteur tournait comme une machine a laver ( par sacade ) alors que je m en etais servi le matin normalement.
puis en chauffant le moteur a retourné normalement.
je fais un diag : pas de code default...

avez vous deja vu des problemes de faisceau moteur sur ces voitures ? Sur le net je n ai rien vu de special

c est quand meme bizarre a chaque fois qu un mecano tripote cette voiture ou du moins l allumage ou demonte la baie de par brise ca cree une panne !

deja quand j avais fais changer en garantie le collecteur d admission , on m avait rendu la voiture en panne , on me dit coincidence !

et la encore une merde suite a changement d allumage , coincidence encore ?

  Précédente
15 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html