Problème suite au DEFAP ( suppression du FAP)
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

50 messages   •   Page 5 sur 5   •   1, 2, 3, 4, 5
Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2876
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA, F11 530i
Code VIN:

Re: Problème suite au DEFAP ( suppression du FAP)

par pascal78000 » 25 Déc 2013, 23:49

Bonjour,
J'ai défapé il y a quelques jours, à 118.000 km.
L'opération a été effectuée par PAROXYZ à Gambais (78), ils ont aussi un bureau à Paris.
Ils ont retiré le FAP en découpant le tuyau et en le ressoudant, donc en gardant le catalyseur. Il ont désactivé les surveillances FAP, mais je n'ai pas eu beaucoup de détail.
J'avais vérifié que le FAP était bien bouché avec l'appli Android BMWhat, en mesurant la différence de pression du FAP (500 hPa).
Je pense que mon FAP s'est bouché à cause d'un problème de régulation de température du liquide de refroidissement (environ 70° en croisière, au lieu de 85-90°). Actuellement le problème de température n'est pas réglé, j'espère que c'est pour bientôt !
Sinon, j'ai vu 16 erreurs dans BMWhat (beaucoup de problèmes de dialogue avec le DDE, donc apparues lors de la reprogrammation), que j'ai effacées . Elles ne sont pas réapparues après quelques minutes moteur tournant, mais je n'ai pas revérifié.

Concernant le ressenti en conduite, je ne peux pas juger de l'influence en performances, car j'en ai profité pour faire une reprog ... *008
Sinon, côté fumées RAS.
Côté bruit RAS. J'ai juste l'impression que l'on entend le turbo lorsqu'on relâche brusquement les gaz.
Côté odeur : oui ça sent mauvais, il faut faire attention à ne pas faire tourner la voiture dans le garage !
Donc pour l'instant, je suis assez content, c'est quasiment indétectable ...

Le seul regret que j'ai, c'est de ne pas avoir fait le lien plus tôt avec le problème de température. Mais maintenant que le défapage est fait, on ne saura jamais si c'est le problème de température qui a causé le problème, où si c'est ma conduite (100% ville et petits trajets).

Avatar de l’utilisateur
luce46M57
Membre Assidu
Membre Assidu
 
Messages: 449
Enregistré le: 16 Jan 2012, 15:21
Localisation: NORD SEINE ET MARNE- MEAUX
Véhicule: 330d e46, 530d e61 2005
Code VIN:

Re: Problème suite au DEFAP ( suppression du FAP)

par luce46M57 » 26 Déc 2013, 01:26

Je confirme, le prob de température empêche toute régénération , donc le rap se bouche inexorablement....
Moi je viens de refaire le contrôle technique, et au niveau de l'antiquité pollution j'ai le k=0,05.... Pourtant defappe !
Mà voiture pollue moins qu une clio...
cool

anonyme
 

Re: Problème suite au DEFAP ( suppression du FAP)

par anonyme » 27 Déc 2013, 09:48

pascal78000 a écrit:Bonjour,
J'ai défapé il y a quelques jours, à 118.000 km.
L'opération a été effectuée par PAROXYZ à Gambais (78), ils ont aussi un bureau à Paris.
Ils ont retiré le FAP en découpant le tuyau et en le ressoudant, donc en gardant le catalyseur. Il ont désactivé les surveillances FAP, mais je n'ai pas eu beaucoup de détail.
J'avais vérifié que le FAP était bien bouché avec l'appli Android BMWhat, en mesurant la différence de pression du FAP (500 hPa).
Je pense que mon FAP s'est bouché à cause d'un problème de régulation de température du liquide de refroidissement (environ 70° en croisière, au lieu de 85-90°). Actuellement le problème de température n'est pas réglé, j'espère que c'est pour bientôt !
Sinon, j'ai vu 16 erreurs dans BMWhat (beaucoup de problèmes de dialogue avec le DDE, donc apparues lors de la reprogrammation), que j'ai effacées . Elles ne sont pas réapparues après quelques minutes moteur tournant, mais je n'ai pas revérifié.

Concernant le ressenti en conduite, je ne peux pas juger de l'influence en performances, car j'en ai profité pour faire une reprog ... *008
Sinon, côté fumées RAS.
Côté bruit RAS. J'ai juste l'impression que l'on entend le turbo lorsqu'on relâche brusquement les gaz.
Côté odeur : oui ça sent mauvais, il faut faire attention à ne pas faire tourner la voiture dans le garage !
Donc pour l'instant, je suis assez content, c'est quasiment indétectable ...

Le seul regret que j'ai, c'est de ne pas avoir fait le lien plus tôt avec le problème de température. Mais maintenant que le défapage est fait, on ne saura jamais si c'est le problème de température qui a causé le problème, où si c'est ma conduite (100% ville et petits trajets).


ça, ça detruit le FAP.
ma voiture a 139000km et le FAP a été changé par BMW Vélizy en 2011 à 105000km (prise en charge 75% par BMW car tjrs bien entretenue chez eux, heureusement car la facture s'élevait à 2500€)

Les choses qui tuent le FAP :

Petits trajets (urbains et/ou autoroutier) :
> La voiture n'a pas le temps de monter en température, même avec des bougies et thermostats neufs (après un trajet de 10km en ville la voiture atteint max 75°C surtout par temps froid)

Bougies de préchauffage HS et/ou boitier de préchauffage HS :
> Les bougies ne sont pas utilisées seulement au démarrage mais aussi après, elles servent à bien faire monter en température la chambre de combustion pour bien brûler le gazole, qui dit mauvaise combustion dit particules imbrûlées, ces particules bouchent le FAP.

Thermostat EGR et/ou thermostat principal :
> Un thermostat HS reste généralement bloqué en position ouvert, donc le LDR circule constamment dans le moteur et le refroidit, ce qui l'empêche encore une fois de monter en température, qui dit moteur froid, dit mauvaise combustion, le DDE envoi donc plus de gazole pour essayer de faire monter le moteur à sa température de fonctionnement optimale, c'est à dire entre 88 et 93°C. La voiture consomme donc plus et n'arrive pas à atteindre la température de fonctionnement.
Un thermostat qui fonctionne bien s'ouvre quand la température dépasse les 90°C et se referme quand elle baisse sous les 90°C.
Un thermostat HS reste tout le temps ouvert et la voiture reste bloquée à 75°C généralement. Pas assez pour le FAP ni pour avoir un fonctionnement optimal du moteur (le moteur atteint son rendement et sa 'puissance max' aux alentours de 90°C)

De plus pour avoir une demande de régénération (demande de régénération faite par le DDE) qui soit "acceptée" par le FAP il faut que la température du moteur soit aux alentours de 85°C.
Donc avec un thermostat HS, c'est simple, vous n'avez jamais de régénération FAP

Rouler en reserve :
> La voiture envoi du gazole dans le FAP lors de la régénération pour brûler les particules et les évacuer. Si le réservoir a moins d'1/4 de plein la voiture refuse d'envoyer du gazole dans le FAP, donc pas de régénération
Donc en roulant souvent en réserve, c'est simple, vous n'avez jamais de régénération FAP

Utilisation d'une mauvaise huile
> Pendant le fonctionnement du moteur, l'huile laisse des résidus, ces résidus passent aussi dans le FAP. Pour limiter ce phénomène il faut limiter les intervalles de vidange (30000km c'est beaucoup trop, non seulement pour le moteur mais aussi pour le FAP. Vidanger tout les 15-20000km est beaucoup mieux contrairement ça ce que préconise les constructeurs)
Et surtout utiliser une huile LOW SAPS, c'est à dire qui a un très faible teneur en souffre et en résidus Ce sont les LL04 mais pas n'importe lesquelles, je recommande la Castrol Edge FST LL04 5w30, la Fuchs Titan GT1 5w30 LL04 et la Shell Helix 5w30 LL04. Oubliez les autre marques, quoi qu'on dise (du moment qu'on respecte la norme LL04 blabla blabla ...) non il ne suffit pas de prendre une huile qu'en fonction de la norme, il faut prendre celle qui respecte la norme LL04 oui mais aussi qui est très LOW SAPS !

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2876
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA, F11 530i
Code VIN:

Re: Problème suite au DEFAP ( suppression du FAP)

par pascal78000 » 27 Déc 2013, 20:14

Changement de thermostat EGR : température en nette hausse, conso en nette baisse, et moral au beau fixe pour partir en vacances !
*009
Je pense que cette pièce devait merder depuis que j'ai mon E61, c'est à dire depuis 3 ans !!!
Et elle m'a bouché le FAP !
Quelque part, c'est un mal pour un bien, sinon, je n'aurais pas fait la reprog ...

Avatar de l’utilisateur
luce46M57
Membre Assidu
Membre Assidu
 
Messages: 449
Enregistré le: 16 Jan 2012, 15:21
Localisation: NORD SEINE ET MARNE- MEAUX
Véhicule: 330d e46, 530d e61 2005
Code VIN:

Re: Problème suite au DEFAP ( suppression du FAP)

par luce46M57 » 27 Déc 2013, 20:17

Bravo!
Tu tournais a quelle conso avant ? et maintenant ?
tu as fait aussi le thermostat principal ?
Tu peut vérifier les température dans le menu caché...

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2876
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA, F11 530i
Code VIN:

Re: Problème suite au DEFAP ( suppression du FAP)

par pascal78000 » 27 Déc 2013, 22:52

luce46M57 a écrit:Bravo!
Tu tournais a quelle conso avant ? et maintenant ?
tu as fait aussi le thermostat principal ?
Tu peut vérifier les température dans le menu caché...

Merci ! *98/
En ville je faisais du 12-13l/100, et là je viens de faire du 6,5l/100 sur un petit parcours mixte : même si ce n'est pas dans les mêmes conditions, le gain est impressionnant !
J'avais fait changer le thermostat principal lors de la suppression du FAP.
Et oui, je me suis servi du paramètre 07.00 du menu caché pour vérifier la température LDR.

Avatar de l’utilisateur
luce46M57
Membre Assidu
Membre Assidu
 
Messages: 449
Enregistré le: 16 Jan 2012, 15:21
Localisation: NORD SEINE ET MARNE- MEAUX
Véhicule: 330d e46, 530d e61 2005
Code VIN:

Re: Problème suite au DEFAP ( suppression du FAP)

par luce46M57 » 27 Déc 2013, 22:59

Du simple au double pratiquement !!
Au menu cache j'ai 87°C...pas bien plus que le mini...
J'ai vu que certain modèle import étaient équipés de volets au niveau de la calandre, c'est pas mal pour ceux qui font du petit trajet comme moi a certain moments (3kms pour le pain et les enfants à l'école)..
La consommation monte vite en hivers dans ces conditions!!

Avatar de l’utilisateur
chriskala
Membre Assidu
Membre Assidu
 
Messages: 401
Enregistré le: 27 Aoû 2012, 19:59
Véhicule: BMW(E61)535d lci sport design
Code VIN:

Re: Problème suite au DEFAP ( suppression du FAP)

par chriskala » 29 Déc 2013, 20:45

luce46M57 a écrit:Du simple au double pratiquement !!
Au menu cache j'ai 87°C...pas bien plus que le mini...
J'ai vu que certain modèle import étaient équipés de volets au niveau de la calandre, c'est pas mal pour ceux qui font du petit trajet comme moi a certain moments (3kms pour le pain et les enfants à l'école)..
La consommation monte vite en hivers dans ces conditions!!


Pourquoi tu roule au diesel 46*

Avatar de l’utilisateur
luce46M57
Membre Assidu
Membre Assidu
 
Messages: 449
Enregistré le: 16 Jan 2012, 15:21
Localisation: NORD SEINE ET MARNE- MEAUX
Véhicule: 330d e46, 530d e61 2005
Code VIN:

Re: Problème suite au DEFAP ( suppression du FAP)

par luce46M57 » 29 Déc 2013, 21:05

a coté de ça, je fais 25000-30000kms/an...

Avatar de l’utilisateur
chriskala
Membre Assidu
Membre Assidu
 
Messages: 401
Enregistré le: 27 Aoû 2012, 19:59
Véhicule: BMW(E61)535d lci sport design
Code VIN:

Re: Problème suite au DEFAP ( suppression du FAP)

par chriskala » 30 Déc 2013, 08:48

Ah , je comprend mieux alors.

  Précédente
50 messages   •   Page 5 sur 5   •   1, 2, 3, 4, 5

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 14 Déc 2017, 20:07