Problème sonde température 320I
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

14 messages   •   Page 2 sur 2   •   1, 2
Weedi34
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 09 Mai 2017, 18:23
Localisation: Herault
Véhicule: BMW 320I E46 PACK LUXE
Code VIN:

Re: Problème sonde température 320I

par Weedi34 » 18 Mai 2017, 20:41

Isidore a écrit:Image


Merci pour la photo, je l'ai donc changer rien n'y fait l'aiguille toujours au rouge à la mise du contact moteur froid

Weedi34
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 09 Mai 2017, 18:23
Localisation: Herault
Véhicule: BMW 320I E46 PACK LUXE
Code VIN:

Re: Problème sonde température 320I

par Weedi34 » 18 Mai 2017, 20:43

Isidore a écrit:Tu as également une sonde de température eau/huile sur la culasse, la pièce 3 sur ce schéma :
http://www.realoem.com/bmw/fr/showparts ... Id=11_2169

Visuellement :
Image


Ça doit donc être celle la qui est HS, comment je fait pour y accéder ? Sans tout démonter

Avatar de l’utilisateur
Isidore
Membre Professionnel
Membre Professionnel
 
Messages: 2369
Enregistré le: 21 Oct 2015, 20:39
Localisation: Vincennes, région parisienne
Véhicule: BMW F20 LCI 116i Sport
Code VIN: 5D61807

Re: Problème sonde température 320I

par Isidore » 18 Mai 2017, 21:32

Je ne trouve pas dans ma documentation une procédure vraiment spécifique à ce capteur.
Regarde sur YouTube, peut-être y a-t-il quelqu'un qui a fait cette opération et l'a mise en vidéo. C'est fort possible, on trouve beaucoup de vidéos techniques.

Néanmoins, quand je vois la position du capteur (entouré en rouge) sur le schéma de coupe, il est situé sous le collecteur d'admission : à mon avis tu ne pourras pas t'épargner de démonter le collecteur.
Image

Si ça peut aider, voici un schéma en perspective du système de refroidissement. On voit bien le capteur sur la culasse, à l'arrière.
Image

Weedi34
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 09 Mai 2017, 18:23
Localisation: Herault
Véhicule: BMW 320I E46 PACK LUXE
Code VIN:

Re: Problème sonde température 320I

par Weedi34 » 19 Mai 2017, 00:35

Isidore a écrit:Je ne trouve pas dans ma documentation une procédure vraiment spécifique à ce capteur.
Regarde sur YouTube, peut-être y a-t-il quelqu'un qui a fait cette opération et l'a mise en vidéo. C'est fort possible, on trouve beaucoup de vidéos techniques.

Néanmoins, quand je vois la position du capteur (entouré en rouge) sur le schéma de coupe, il est situé sous le collecteur d'admission : à mon avis tu ne pourras pas t'épargner de démonter le collecteur.
Image

Si ça peut aider, voici un schéma en perspective du système de refroidissement. On voit bien le capteur sur la culasse, à l'arrière.
Image


Merci beaucoup de votre aide, je vous tiendrez au courant des cette sonde changée. *21*

  Précédente
14 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 27 Fév 2021, 18:18