Probleme son e46 coupé mk4

5 messages   •   Page 1 sur 1
Avatar de l’utilisateur
Nunix38
Membre Assidu
Membre Assidu
 
Messages: 368
Enregistré le: 17 Déc 2012, 23:54
Localisation: Le Grand-Lemps
Véhicule: BMW (E46) 320CD Ph2 Pref.Luxe
Code VIN:

Probleme son e46 coupé mk4

par Nunix38 » 17 Aoû 2014, 21:34

Salut tout le monde

je viens vers vous car j'ai un souci au niveau des enceintes de ma tuture..

J'ai un poste mk4 avec gis 16/9eme tout ça tout ça..
Il y a environ 5 mois, les enceintes du cote droit ont arrêté de marcher.. et un mois après, la seule qui marchait était l'avant gauche.. du coup j'ai cherché sur leboncoin un kit de réparation pour l'ampli bm54, et ayant peur de ne pas avoir les compétences pour l'installer je l'ai fait par la personne le vendant..

Je n'ai fait réparer que le mois de juin.. tout marchait niquel!
2 semaines après, alors que ma voiture tournait au ralenti, juste après l'avoir nettoyé et que j'allais partir, plus de son, mais que du grésillement.. Impossible decouter quoi que ça soit.. jeteinds le poste mais ça ne lempeche pas de faire des gros sons aigus et continus.. insupportable.. je reprends la voiture le jour diapres, et je pouvais un coup mettre de la musique mais très bas, un coup je pouvais rien mettre du tout.. Je contacte la personne, qui me dit de le renvoyer pour qu'il vérifie que tout est bien fait.. je sort l'ampli bm54 et il était bouillant!! Je lui renvoi, il me dit que sur sa voiture tout marche très bien mais me rechange le kit de réparation et me renvoi.. or, maintenant, je peux mettre la musique jusqu'à 1/5ème du son avant.. et après ça grésille énormément..
Est-ce le module qui est mort? la personne qui l'as réparé dit que ça marche niquel chez lui, avec mon module..

Vous avez une idée de ce que ça peut être?

Merci d'avance *62*

stef77972
Membre Assidu
Membre Assidu
 
Messages: 513
Enregistré le: 01 Avr 2012, 19:42
Véhicule: bmw e46
Code VIN:

Re: Probleme son e46 coupé mk4

par stef77972 » 17 Aoû 2014, 21:36

c'est peut etre ton ampli, tu as combien de haut parleurs?

Avatar de l’utilisateur
Nunix38
Membre Assidu
Membre Assidu
 
Messages: 368
Enregistré le: 17 Déc 2012, 23:54
Localisation: Le Grand-Lemps
Véhicule: BMW (E46) 320CD Ph2 Pref.Luxe
Code VIN:

Re: Probleme son e46 coupé mk4

par Nunix38 » 17 Aoû 2014, 21:39

stef77972 a écrit:c'est peut etre ton ampli, tu as combien de haut parleurs?


Alors j'ai 2 sur les portes, avec deux tweeters, j'ai a deux a l'arrière, et deux tweeters sur les côtés a l'arrière..

Ce que je comprends pas c'est que chez la personne qui a rajouté le module.. Ça marche selon lui..

stef77972
Membre Assidu
Membre Assidu
 
Messages: 513
Enregistré le: 01 Avr 2012, 19:42
Véhicule: bmw e46
Code VIN:

Re: Probleme son e46 coupé mk4

par stef77972 » 17 Aoû 2014, 21:45

si il est honnete c'est que ton problème viens d'ailleurs vu ce que tu me dis en + du BM54 je pense que tu as un ampli. a voir de ce coté de la

Avatar de l’utilisateur
Nunix38
Membre Assidu
Membre Assidu
 
Messages: 368
Enregistré le: 17 Déc 2012, 23:54
Localisation: Le Grand-Lemps
Véhicule: BMW (E46) 320CD Ph2 Pref.Luxe
Code VIN:

Re: Probleme son e46 coupé mk4

par Nunix38 » 17 Aoû 2014, 21:48

stef77972 a écrit:si il est honnete c'est que ton problème viens d'ailleurs vu ce que tu me dis en + du BM54 je pense que tu as un ampli. a voir de ce coté de la


Bah de ce que j'ai compris il y a qu'un seul ampli.. Et j'en ai pas trouve d'autre aussi..

Après, mon mécano a regarde vite fait lors de la vidange avant les vacances et en branchant un post BMW business a l'arrière le son marchait parfaitement alors le problème vient pas des enceintes déjà..
Après je ne sais pas si ça peut venir du poste a l'avant..

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité