[330xd e90 janv 2007] probleme son clignotant

13 messages   •   Page 1 sur 2   •   1, 2
Sav83
 

[330xd e90 janv 2007] probleme son clignotant

par Sav83 » 19 Juin 2011, 08:43

Bonjour ,
Je viens de rencontrer un probleme sur mon 330 ,
En effet , lorsque je mets mes clignos , je n ai aucun son ( vous savez le tic tac **1 )
Cela ne fonctionne pas non plus avec les warnings , par contre de temps en temps le tic tac revient puis redisparait MAGIE! Savez vous d ou cela peut il venir ?
Merci de vos reponses et a bientot

Avatar de l’utilisateur
Béhième
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5947
Enregistré le: 16 Mai 2010, 17:21
Localisation: Gourin/Bretagne/56
Véhicule: BMW e36 328i cabriolet
Code VIN:

Re: [330xd e90 janv 2007] probleme son clignotant

par Béhième » 19 Juin 2011, 08:55

*007

Bonjour,

La présentation est obligatoire sur le forum avant tout post

Un modèle de présentation se trouve : ICI

que tu peux copier coller et renseigner dans ton post de présentation qui est à faire ICI

Merci de respecter le règlement du forum

Dans l'attente le post sera verrouillé

Une fois celle ci effectuée, prévenir un modérateur ou l'admin pour déverrouiller

*60*

Avatar de l’utilisateur
Béhième
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5947
Enregistré le: 16 Mai 2010, 17:21
Localisation: Gourin/Bretagne/56
Véhicule: BMW e36 328i cabriolet
Code VIN:

Re: [330xd e90 janv 2007] probleme son clignotant

par Béhième » 19 Juin 2011, 09:18

Sujet déverrouillé *98/

Sav83
 

Re: [330xd e90 janv 2007] probleme son clignotant

par Sav83 » 19 Juin 2011, 09:23

Mer i et encre desole pour la presentation

Sav83
 

Re: [330xd e90 janv 2007] probleme son clignotant

par Sav83 » 19 Juin 2011, 14:04

Je precise que les clugno eux fonctionnent normalement

manidos
 

Re: [330xd e90 janv 2007] probleme son clignotant

par manidos » 19 Juin 2011, 14:16

Sav83 a écrit:Je precise que les clugno eux fonctionnent normalement


C est bizarre car le tic tac est le bruit du contact du relais qui s ouvre et se ferme donc normalement pas de bruit pas de clignotants.. 46*

Sav83
 

Re: [330xd e90 janv 2007] probleme son clignotant

par Sav83 » 19 Juin 2011, 14:38

Le son habituel des cligno me semble trop " propre" pour n etre que le bruit du contact des clignos. :?:

manidos
 

Re: [330xd e90 janv 2007] probleme son clignotant

par manidos » 19 Juin 2011, 14:42

Sav83 a écrit:Le son habituel des cligno me semble trop " propre" pour n etre que le bruit du contact des clignos. :?:


C'est vrai mais d ou viendrait le bruit?

Sav83
 

Re: [330xd e90 janv 2007] probleme son clignotant

par Sav83 » 19 Juin 2011, 16:21

Je viens de tester tout les clignos marche nikel mais pas de bruit ?
A n y rien comprendre

Archlord
 

Re: [330xd e90 janv 2007] probleme son clignotant

par Archlord » 19 Juin 2011, 20:02

C'est vrai que normalement, le tic-tac provient du relais.

j'aurai pensé quoi toi Manidos mais si ces clignos marchent alors 46*
A moins que le relais soit en fin de vie

  Suivante
13 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités