Problème siège électrique conducteur
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
Avatar de l’utilisateur
fab70
Membre actif
Membre actif
 
Messages: 142
Enregistré le: 02 Juil 2010, 16:30
Localisation: Lure (70)
Véhicule: BMW (E39) 530d pack luxe
Code VIN:

Problème siège électrique conducteur

par fab70 » 06 Sep 2015, 08:33

bonjour les béhémistes !

J'ai un problème depuis que je suis rentré de vacances mon siège conducteur et volant me font des caprices ! ( coté passager aucun problèmes )

Depuis mon retour de vacances les commandes électriques fonctionne par intermittence, je m'explique parfois tout fonctionne correctement ( quand je met le contact le volant ce place en position conduite ) mais la plupart du temps rien ne ce passe et quand je veux bouger mon siège conducteur ou volant en générale sa fonctionne quelques secondes puis plus rien pendant quelques secondes, sa fonctionne par moments...

J'ai débranché la grosse prise sous le siège et nettoyée et mis du contacteur mais même après toujours les même problèmes, je précise que quand je ne suis pas sur le siège les réglages fonctionnent mieux mais parfois rien ne ce passe aussi .... ( j'ai l'impression que c'est le moteur qui fatigue ou peut être les glissières qui gène le mouvement mais difficiles d’accès ... et avec mes 120 kilos il doit en chier à bouger le pauvre lol donc je ne sais pas vraiment d'ou le problème viens... )

Alors je viens vers vous pour savoir d'ou sa pourrais venir et si vous avez des solutions,

Merci d'avance, bon dimanche à tous !

Avatar de l’utilisateur
velours
Membre Elite
Membre Elite
 
Messages: 4170
Enregistré le: 08 Jan 2011, 08:51
Localisation: Champagne-Ardennes
Véhicule: 530 da Pref Pack Luxe E39
Code VIN:

Re: Problème siège électrique conducteur

par velours » 06 Sep 2015, 08:57

Question un peu bête ²²9
Et du côté passager quand tu t'assois ... il a dû mal aussi à bouger comme de l'autre côté par intermittence ?
Car se serait bien ton moteur qui fatigue soit encore un mauvais contacte mais comme tu as déjà fait le tour 46*
Tiens-nous au courant l'ami *008
*11*

Avatar de l’utilisateur
fab70
Membre actif
Membre actif
 
Messages: 142
Enregistré le: 02 Juil 2010, 16:30
Localisation: Lure (70)
Véhicule: BMW (E39) 530d pack luxe
Code VIN:

Re: Problème siège électrique conducteur

par fab70 » 06 Sep 2015, 17:46

Oui côté passager avec moi dessus tout fonctionne.
Mais le côté conducteur même si je suis pas dessus il déconne moins mais déconne quand même

Avatar de l’utilisateur
fab70
Membre actif
Membre actif
 
Messages: 142
Enregistré le: 02 Juil 2010, 16:30
Localisation: Lure (70)
Véhicule: BMW (E39) 530d pack luxe
Code VIN:

Re: Problème siège électrique conducteur

par fab70 » 19 Sep 2015, 11:15

Problème résolu c’était simplement les boutons de réglages qui avais un mauvais contact, quasi débranchés.

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 11 Déc 2017, 10:44