problème régulateur

3 messages   •   Page 1 sur 1
q.colliot
 

problème régulateur

par q.colliot » 13 Mar 2012, 19:27

Depuis novembre 2011, je suis l'heureux élu d'une BMW 316i pack de 2001.
Elle est très bien équipé et possède un régulateur
cependant je n'ai jamais su le faire marché, alors je me posais comme question s'il n'y a pas une manipulation a faire sur le volant pour l'activé?
si vous avez des réponses à mes questions...

q.colliot
 

Re: problème régulateur

par q.colliot » 13 Mar 2012, 19:35

a oui au faite c'est une e46

Avatar de l’utilisateur
pacorabat
Membre Premium
Membre Premium
 
Messages: 4108
Enregistré le: 25 Fév 2010, 10:42
Localisation: Rhone-Alpes
Véhicule: R1200GS / ex 325ti Pack M
Code VIN: FV39857

Re: problème régulateur

par pacorabat » 13 Mar 2012, 21:18

Le fonctionnement normal c'est :
- bouton I/0 pour allumer le régulateur (le voyant vert s'allume sur le tdb)
- une pression sur "+" ou "-" pour mémoriser la vitesse et activer la régulation (donc tu lâches tout et la vitesse se stabilise)

Ça ne marche pas ça ?

Ensuite tu peux :
- augmenter ou diminuer la vitesse mémorisée avec les + ou - (1km/h par impulsion je crois, ou bien avec un appui continu)
- presser I/0 pour désactiver la régulation (ou bien appuyer sur les pédale de frein ou embrayage)
- revenir à la vitesse mémorisée avec un appui sur le bouton au dessus du I/0
- etc...

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités