Probleme régulateur et indicateur de passage de vitesse

1 message   •   Page 1 sur 1
No-limit
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 26 Jan 2018, 19:45
Véhicule: Bmw e92 320d 177cv
Code VIN:

Probleme régulateur et indicateur de passage de vitesse

par No-limit » 26 Jan 2018, 20:02

Bonsoir a tous. Je ne sais pas si je suis dans la bonne section mais Voila j’ai un soucis sur ma bmw depuis que je l’ai acheter, je m’explique.
Bmw e92 320d 177cv BVM 185000km.
Mon problème est le régulateur de vitesse. J’ai bien l’option, vérifié chez bmw et sur internet mais voila,
Il fonctionne parfaitement que en 2e vitesse sur les autres il fonctionne pendant 2sec et que quand je debraye, relache la pédale, active le régulateur, il s’active et se coupe apres 2sec, sur toutes les vitesses sauf la 2e. Pareil avec la pedale d’accelerateur. Si je relache la pedale, je rappuie dessus, j’active le régulateur il s’active 2sec et se retire.. et pareil pour l’indicateur de passage de rapport, il me dis seulement quand il faut passer la 3e sur les autres vitesses il n’indique rien je pense que les 2 soucis sont liées.
impossible de trouver le soucis, aucun message d’érreur a la valise carly ou autre. Je commence a désesperer, et quand je demande chez bmw ils me disent qu’il faut leur laisser la voiture et ils ne savent pas combien sela va couter.. voila en éspérant que de personnes ont eu le meme probleme et qu’ils pourrons m’aider.. bonne soirée les bmistes.

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 17 Déc 2018, 06:36