[BMW 323CI E46] problème régulateur de vitesse

1 message   •   Page 1 sur 1
Macgivré
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 05 Jan 2017, 15:10
Véhicule: E46 323ci Pack Sport
Code VIN: EH46356

[BMW 323CI E46] problème régulateur de vitesse

par Macgivré » 06 Jan 2017, 10:42

Bonjour, pour ceux qui n'ont pas vue ma présentation, je suis ici car j'ai besoin de vous.
Mon régulateur ne marche pas. je vais essayer d’être le plus claire possible.

Moteur non tournant:
-J'appuie sur I/0 le voyant s'allume est reste
-Deuxième appui sur I/0 le voyant s’éteint.

Moteur tournant à l’arrêt comme en roulant:
-J'appuie sur I/0 le voyant s'allume
- j'appuie sur "+", rien ne ce passe
-j'appuie sur I/0 le voyant s'éteint.
-j'appuie sur I/0 le voyant s'allume toujours
-j'attends, le voyant s’éteint tout seul
- si j'appuie de nouveau, plus rien

J'ai été chez BMW pour le rappelle défaut airbag passager, ils n'ont relevé aucun code d'erreur.
J'ai testé mes capteurs de frein/embraye au multimètre (je ne sais pas si c'est la bonne solution).
Je pensais à mes feu arrières qui sont à led montés par l'ancien propriétaire.
Ils s'allument en défaut parfois sur le tableau de bord.
Ps: ma voiture est un 316ci d'origine, swapé 323i dans un garage allemand avec facture/passage aux MINE.
Le régulateur de vitesse est bien présent sur le boîtier papillon.

Si ils vous faut d'autre détails pour m'aider, n'hésitez pas.
Merci d'avance

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités