probleme reception radio

5 messages   •   Page 1 sur 1
jerome95569
Nouveau Membre
Nouveau Membre
 
Messages: 13
Enregistré le: 01 Déc 2015, 14:18
Véhicule: E46 320D pack Confort
Code VIN: CH42764

probleme reception radio

par jerome95569 » 26 Oct 2016, 14:41

Bonjours a tous,

je viens vers vous car j'ai acheter un poste 2Din sur le site gps-access.fr, le lien du poste que j'ai acheté http://gps-access.fr/epages/d82a9af4-9373-4be2-b481-0e1487d3edc6.sf/fr_FR/?ObjectPath=/Shops/d82a9af4-9373-4be2-b481-0e1487d3edc6/Products/GAS-8863

je vous explique mon problème, j'ai bien la possibilité de branché le câble d'antenne d'origine sur le poste mais sur le faisceau des cables reliant les enceintes je retrouve un cable avec une etiquette marqué "antenne" et je ne sais pas ou et comment le branché.

actuellement je capte bien la radio mais les fréquence ne reste pas. exemple RMC 103.1 à paris (oui j'écoute rmc pour suivre les match de foot *41* ) mais la radio change de fréquence au bout de 2 min et donc me change de radio

je vous remercie d'avance de votre aide

Avatar de l’utilisateur
Varatouring
Membre actif
Membre actif
 
Messages: 67
Enregistré le: 17 Avr 2015, 09:49
Véhicule: 320d (E46) Touring - 530d (E39)
Code VIN:

Re: probleme reception radio

par Varatouring » 26 Oct 2016, 15:14

Salut,

Si du parle du petit fils bleu, avec une étiquette "Antenne" ou "Power Antenne", il s'agit d'une alimentation +12V après allumage de l'autoradio. Il sert à commander l'allumage de l'ampli de l'antenne.
S'il n'est pas relié, l'amplificateur d'antenne ne s'allume pas, et la réception est mauvaise.

ça correspond à la fiche n°16 (remote antenne) :

Image

jerome95569
Nouveau Membre
Nouveau Membre
 
Messages: 13
Enregistré le: 01 Déc 2015, 14:18
Véhicule: E46 320D pack Confort
Code VIN: CH42764

Re: probleme reception radio

par jerome95569 » 27 Oct 2016, 13:01

Varatouring a écrit:Salut,

Si du parle du petit fils bleu, avec une étiquette "Antenne" ou "Power Antenne", il s'agit d'une alimentation +12V après allumage de l'autoradio. Il sert à commander l'allumage de l'ampli de l'antenne.
S'il n'est pas relié, l'amplificateur d'antenne ne s'allume pas, et la réception est mauvaise.

ça correspond à la fiche n°16 (remote antenne) :

Image


Salut,
merci de ta réponse, oui, il me semble si je me souviens bien que ce fils est bleu.
Je dois donc le connecter sur un + permanent ou après contact ? Ou cela n'a pas de conséquence ?

Avatar de l’utilisateur
Varatouring
Membre actif
Membre actif
 
Messages: 67
Enregistré le: 17 Avr 2015, 09:49
Véhicule: 320d (E46) Touring - 530d (E39)
Code VIN:

Re: probleme reception radio

par Varatouring » 27 Oct 2016, 19:31

Salut,

Le fils bleu est déjà un + après contacte (il donne du +12V quand l'autoradio est allumé).
Il faut le raccorder à l'amplificateur d'antenne d'origine (situé dans un montant de porte il me semble). Pour cela il faut repérer le câble qui arrive derrière l'autoradio. Normalement il s'agit d'un câble blanc (cosse 16 sur la fiche BMW).

jerome95569
Nouveau Membre
Nouveau Membre
 
Messages: 13
Enregistré le: 01 Déc 2015, 14:18
Véhicule: E46 320D pack Confort
Code VIN: CH42764

Re: probleme reception radio

par jerome95569 » 28 Oct 2016, 09:16

Varatouring a écrit:Salut,

Le fils bleu est déjà un + après contacte (il donne du +12V quand l'autoradio est allumé).
Il faut le raccorder à l'amplificateur d'antenne d'origine (situé dans un montant de porte il me semble). Pour cela il faut repérer le câble qui arrive derrière l'autoradio. Normalement il s'agit d'un câble blanc (cosse 16 sur la fiche BMW).

BAPFRAMEBROADCAST|66419||728|90

OK, je te tiens au courant une fois que j'aurais trouvé le temps de me pencher dessus!
encore merci de ta réponse

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités