probleme RAZ plaquette avant
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

35 messages   •   Page 4 sur 4   •   1, 2, 3, 4
soula
 

Re: probleme RAZ plaquette avant

par soula » 07 Fév 2012, 17:34

bpop77 a écrit:Idem je les ai acheté chez OSCARO c'est la marque bosh .ensuite reset au tableau de bord .
Par contre au bout de 2 essais le reset a fonctionné.


Merci à toi et 530 280, qui pour une fois donnez des explications trés précises, sans laisser entendre, qu'il n'est pratiquement pas possible de faire un réset par le tableau de bord, par contre est -il ,obligatoire de changer l'avant et l'arrière en même temps ? il semblerait que c'est ce que vou avez fait tous les deux.

Qu'en pensez vous?

MERCI à vous deux.

530d280
 

Re: probleme RAZ plaquette avant

par 530d280 » 07 Fév 2012, 19:00

moi mes frein arriere et avant etait a usure egale
j'ai d'abord changer l'avant et si l'arriere a sonnez c'est parce que le capteur d'usure c'est casser mais j'avai de la marge et je les est donc changer bien plus tard.
tu verra que quand tu fera la manip a l'odb tu aura l'avant et l'arriere qui sont bien distinguer pour le reset donc tu peut faire l'avant et apres l'arriere a ta convenance tu n'aura pas de soucie..

Avatar de l’utilisateur
tds33
Membre Assidu
Membre Assidu
 
Messages: 344
Enregistré le: 18 Déc 2011, 22:22
Localisation: gironde
Véhicule: (E46)325 cab (E60)530d (r50)cooper
Code VIN:

Re: probleme RAZ plaquette avant

par tds33 » 07 Fév 2012, 19:44

soula a écrit:Il faut savoir que les capteurs de serie E60 sont spéciaux et qu'il ont trois niveau d'usure, et qu'ils ne fonctionnent pas par rupture de fil, comme d'autres modèles il est vrai. Puisqu'ils déduisent des kilomètres restant à effectuer !!!!


je change d'avis
vu que il faisait beau j'ai tombé une roue pour controler
je pense que tu as raison
capteurs spéciaux sur E60
quand ils sont neuf ils vont jusqu'a un 1/4 des plaquettes
j'en ai cassé un pour voir que ce n'est pas en rupture de fil

mais j'ai fait un test quand même **1

circuit ouvert l OBD indique de changer les plaquettes
en reliant les deux fils du témoin j'ai pu remettre à l'OBD *59/

voila c'est toujour bien de dire quand on a pas raison

bpop77
 

Re: probleme RAZ plaquette avant

par bpop77 » 07 Fév 2012, 21:28

Non , on ai pas obligé de changer tous les plaquettes en meme temps je les fait car les plaquettes arriere etait a faire et les avants auraient pu etre remplacé plutard (resté ~4 mm).
J'ai prevu un entretien chez BMW pour faire une vidange pour avoir un cachet sur mon carnet entretien. C'est mieux en cas de revente... et au garage ils se serai fait plaisir me les facturant (forfait 250€) pour 30 mn de boulot. *64*

*98/ Pour les temoins d'usure , j'avais lu dans un forum anglais qu on pouvais shynter les fils des temoins d'usure au lieu de les remplacer. *64* pas tres securite *16* vu le prix d'un detecteur (10 €) mais chacun fait ce qu il veut *62*

Avatar de l’utilisateur
thocra
Membre actif
Membre actif
 
Messages: 132
Enregistré le: 07 Jan 2012, 21:40
Véhicule: 530iA E60 pack luxe
Code VIN:

Re: probleme RAZ plaquette avant

par thocra » 06 Aoû 2015, 10:44

bonjour à tous, pour avoir eu le fameux problème j'ai cherché et j'ai trouvé la solution! **//5

Pour ma part j'ai changé les plaquettes AV avant l'usure du témoin, resté 16 000 km avant changement
j'ai donc reseter bien après pour mettre à jour les révisons...
et là pb, reste au rouge et -15000 km qui ne veulent plus se virer!

En faite les témoins d'usures sont un contact sec et une résistance!
c'est pourquoi même si le témoin est bon à l’œil (non attaqué), parfois avec le temps elle ne restitue pas un bon ohms!

2 solutions :
on change toujours le témoin avec les plaquettes! (9 à 25€ selon...)
OU voilà ma solution
on défait le connecteur (contact éteins)
on va dans sa cuisine/congélateur et on prend un petit lien qui sert à fermer un sachet de congélation
on enlève le plastique de celui-ci
puis on insert ce fil métallique dans la fiche, y a que 2 trous
on met le contact et on se lance pour la remise à zéro, moi au bon du 2eme essais cela à fonctionné!! ²1
et tous cela sans enlever la roue! *008

  Précédente
35 messages   •   Page 4 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 15 Déc 2017, 22:50