[.Résolu ]Problème puissance et bruit ronronnement sur 330d
Si vous avez une ou des interogation(s) technique , c'est ici...

1 message   •   Page 1 sur 1
tinours27
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 03 Aoû 2015, 07:40
Véhicule: 330 d e46 pack sport
Code VIN: kk04031

[.Résolu ]Problème puissance et bruit ronronnement sur 330d

par tinours27 » 03 Aoû 2015, 08:34

bonjour a tous
je viens ici vous faire part de ma dernière expérience sur la panne de mon 330d E46
si ces symptômes vous arrive peut être que ce post servira a vous rassurez

1er symptôme un bruit de ronronnement un peu comme un ventilo qui frotterai mais des la mise sous contact du véhicule je m’inquiéte pas trop
et 3 ou 4 jours plus tard perte de puissance aléatoire surtout dans les tours a partir de 2000
j'essaye de finir ma semaine de boulot comme ça
cela a tenu 2 jour car le vendredi je monte mon chemin ( petite cote ) et en haut la voiture cale et voyant DDE allumé elle redémarre mais 500 mètre plus loin rebelote
re DDE et recalage je decide de la ramené chez moi car la c'est la panne franche

résultat pompe de gavage qui se trouve je dirai sous le milieu de la voiture coté conducteur sous une plaque en tôle (je précise car je me suis servi des forum mais il disais la "trappe " et comme un âne j'ai démonter la 1ere qui venais en plastique coté conducteur et il n'y avait rien dedans pour ça que je précise " en tôle "
attention cette pompe est hyper fragile si elle tombe ce n'est pas la peine de la monter !!
le reste est simple 2 collier serflex et une fiche électrique
je suis venu au travail ce matin et quel bonheur de retrouver mes 204 CV
même si l’âne est toujours au volant ²²1

je tient par ce post remercier tout les gents qui donne des infos qui sont utiles a nombreuse personne qui pour la plupart ne prenne pas le temps de s'inscrire et de faire part de leur expérience qui pourtant leur a été utile a eux aussi
merci aussi au modérateur et au personne du fofo qui prenne de leur temps pour
gérer cette communauté et dieu que ce n'est pas toujours facile ! *41*
voila je voulait juste partager mon expérience en espérant que mon post est au bon endroit et qu'il servira au moins a rassuré
car la panne est toutefois simple a répare
bonne semaine et bonne vacances a vous

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 20 Oct 2017, 04:09