problème puissance en tractant BMW525d
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

1 message   •   Page 1 sur 1
mariegeorge
 

problème puissance en tractant BMW525d

par mariegeorge » 29 Sep 2014, 10:44

Bonjour
Voilà mon problème. J' ai tracté mon van avec un cheval dedans pour faire 330 kms Paris. Mais en revenant dans le centre, je trouvais qu'elle perdait beaucoup de puissance dans les montés et obligée de rétrograder en 4ieme et limite de passer des fois en 3ième!!! Quand j' appuyait sur l' accélérateur la puissance des tours bougeait pas. Je n' ai pas eu à faire ça à l' aller, alors, ou ça monte plus de Paris à Moulins ou il y a un problème. J' avais cette sensation de lourdeur avant que je remette 1kg sur les 4 pneus de la remorque. En gros je devais avoir 1t derrière. Avant j' avais une 318TD et pas ce problème avec le turbo. Mais là je crois qu'il y a pas de turbo, mais bon. Ce matin je l' ai démarré elle a fait un bruit au démarrage genre le moteur qui claque et c'est passé au bout d'une minute hier pas de bruit et j' ai tracté samedi. J' ai vu qu'elle avait consommé de l' huile de la 2ieme barre à la première. J' en ai rajouté, et en roulant j' ai accéléré pour enlever la fumée noire qui se dégage à plus de 3000trs. J' ai refait à l' arrêt 4 ou 5 accélérations jusque dans le rouge, enfin, pour bien voir le nuage noir et à la fin il y été plus ou vraiment hyper léger, grosse tache noire par terre. Voilà. Dois-je mettre un produit dans le gasoil pour nettoyer ou direct garage et douloureuse pour diagnostique? J' ai des diodes qui marchent mal et en plus en allemand mais rien ne s'est allumé en route.

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 17 Déc 2017, 13:07