Problème puissance 330D et voyant dde
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

1 message   •   Page 1 sur 1
Charles72
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 09 Sep 2018, 23:49
Véhicule: Bmw 330D pack luxe
Code VIN: FS00382

Problème puissance 330D et voyant dde

par Charles72 » 10 Sep 2018, 00:24

Bonjour à tous
Je viens d'acquérir un 330D 184cv de 1999, j'en ai toujours rêver et je souhaite la refaire entièrement.

Je me pose actuellement à 2 soucis sur la voiture. Voiture qui démarre mal à chaud, une fois un petit peu refroidi elle redémarre parfaitement.
Le deuxième défaut qui lui et plus important, quand j'accelere fort le voyant dde s'allume, perte de puissance et bruit de tracteur, une fois coupé et redémarrer plus rien le beau son de 6 cylindre refait sont apparition, sur place même si j'accelere fort aucun soucis. Si je roule pépère en accélérant progressivement le voyant n'apparais pas, sachant que même si le voyant n'est pas allumer je pense quel manque quand même de puissance pour 184cv.

Sachant qu'au démontage du cache moteur, j'ai découvert des fils de brûler au niveau du capteur AAC et prise du debimetre, j'ai refait le faisceau mais rien n'a changer, j'ai aussi une durite de dépression au niveau du poumon du turbo de casser je la change demain mais je ne pense pas que cela bien de cela.

L'ancien proprio m'a fourni un diag que lui a fait, les code défaut si dessous apparaisse :

3505 Circuit de commande module bougie de préchauffage
1E30 Regulation de pression de suralimentation
1190 Soupape de commande de pression de la rampe
09F6 contrôle de pression de la rampe, pression de rampe trop basse pendant le démarrage

Voilà je pense que vous savais tout
En vous remercient de m'avoir lu, et merci pour ceux qu'il pourrons m'aider

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 25 Sep 2018, 21:47