Problème protection anti pincement toit ouvrant e90

2 messages   •   Page 1 sur 1
ketur77
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 03 Jan 2016, 12:13
Véhicule: BMW 320D E90 LCI pack luxe
Code VIN: E563564

Problème protection anti pincement toit ouvrant e90

par ketur77 » 03 Jan 2016, 12:22

Bonjour à tous !

J'ai une BMW e90 320d de 2011. Le problème dessus est le toit ouvrant qui ne fonctionne plus.

Tout à commencer par un matin où j'ai mis la clé pour démarrer la voiture et j'ai eu message sur mon ordinateur de bord qui dit que la protection anti pincement pour le toit ouvrant est désactivé alors que j'avais même pas utilisé le toit. Par la suite j'ai fait mes recherches sur internet et jai essayer de l'initialiser comme indiqué sur le forum. Mais au moment où je fait les manipulation quand j'appuie sur le bouton d'ouverture au bout de 20 sec il ya de nouveau un message d'erreur qui apparaît sur l'ordinateur de bord qui dit que cette fois ci la protection anti pincement est en panne ! Donc quand j'enlève la clé et que je la remet le message change est devient protection anti pincement est désactivé donc tout redeviens à la normale, ça ne reste pas en panne.

Pouvez vous m'aider sur ce sujet s'il vous plaît ?

Je vous remercie tous d'avance.

Flo38
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 04 Sep 2016, 15:53
Véhicule: Bmw (E91 LCI) 320xd sport design
Code VIN:

Re: Problème protection anti pincement toit ouvrant e90

par Flo38 » 04 Sep 2016, 15:59

ketur77 a écrit:Bonjour à tous !

J'ai une BMW e90 320d de 2011. Le problème dessus est le toit ouvrant qui ne fonctionne plus.

Tout à commencer par un matin où j'ai mis la clé pour démarrer la voiture et j'ai eu message sur mon ordinateur de bord qui dit que la protection anti pincement pour le toit ouvrant est désactivé alors que j'avais même pas utilisé le toit. Par la suite j'ai fait mes recherches sur internet et jai essayer de l'initialiser comme indiqué sur le forum. Mais au moment où je fait les manipulation quand j'appuie sur le bouton d'ouverture au bout de 20 sec il ya de nouveau un message d'erreur qui apparaît sur l'ordinateur de bord qui dit que cette fois ci la protection anti pincement est en panne ! Donc quand j'enlève la clé et que je la remet le message change est devient protection anti pincement est désactivé donc tout redeviens à la normale, ça ne reste pas en panne.

Pouvez vous m'aider sur ce sujet s'il vous plaît ?

Je vous remercie tous d'avance.


Bonjour,

Même problème ce matin. Réinitialisation du toit ouvrant impossible.

As-tu réparé ou fais quelque chose pour résoudre le problème depuis ?

Merci d'avance.

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité