Problème prise aux qui ne marche pas

2 messages   •   Page 1 sur 1
bruno007
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 11 Nov 2014, 19:50
Véhicule: Bmw E92 320D
Code VIN:

Problème prise aux qui ne marche pas

par bruno007 » 11 Nov 2014, 20:27

Bonjour a tous,

je possède une E92 de 2009 avec poste Bmw professionnal et sono d'origine de base ( qui au passage laisse grandement a désirer... )

J'ai une prise AUX dans l'accoudoir central, pas d'usb, et je souhaiterai connecter mon téléphone portable ( samsung galaxy note 3 )

J'utilise bien un cable jack 3,5" pour relier mon téléphone, mais rien n'y fais. AUCUN SON.

J'ai démonté mon autoradio, car je possède également un kit Parrot en 2nd monte, et j'ai vu sur un forum, que lors de l'installation, il a été oublier de brancher un élément.

Le branchement du parrot se compose d'un Y qui se branche entre les 2 prises MARRON d'origine.

A l'arrière de mon poste, sur la grosse prise, en bas a gauche je possède un cable vert et un cable noir torsadé ( qui a priori serait de la fibre optique, mais quel est l'utilité? )

Donc après avoir vérifier touts les branchements, aucune avancée, toujours pas de prise aux fonctionnelle dans l'accoudoir.

Quelques conseils a me donner? quelques pistes a explorer? Si il faut démonter la prise aux, pourrais-je avoir quelques conseils?

Merci d'avance pour vos lumières

cordialement

Bruno

bruno007
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 11 Nov 2014, 19:50
Véhicule: Bmw E92 320D
Code VIN:

Re: Problème prise aux qui ne marche pas

par bruno007 » 25 Nov 2014, 10:04

UP please

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités