probleme prechauffage
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

17 messages   •   Page 2 sur 2   •   1, 2
haka47
Membre Assidu
Membre Assidu
 
Messages: 554
Enregistré le: 03 Avr 2014, 18:16
Véhicule: bmw e60 530d pack m
Code VIN:

Re: probleme prechauffage

par haka47 » 12 Déc 2014, 17:32

merci pour cette explication:
donc d'apres rheingold,j"ai les 6 bougies en defaut d'activation.
donc le boitier de prechauffage est hs d'autant que je n'ai aucun voyant de prechauffage au tdb a moins de que sur e60,il n'y en ai pas non plus.

wesintheplace
Membre actif
Membre actif
 
Messages: 119
Enregistré le: 28 Juin 2011, 16:39
Véhicule: bmw e60 530D 218CV PACK LUXE
Code VIN:

Re: probleme prechauffage

par wesintheplace » 14 Déc 2014, 09:59

Croyez vous qu'on peut changer le boitier de prechauffage sans demonter l'admission? c'est vrai que l'accès est pas facile mais bon.

haka47
Membre Assidu
Membre Assidu
 
Messages: 554
Enregistré le: 03 Avr 2014, 18:16
Véhicule: bmw e60 530d pack m
Code VIN:

Re: probleme prechauffage

par haka47 » 14 Déc 2014, 19:07

oui c'est possible,d'apres ce qu'on m'a dit il y a un tuto.
mais dans mon cas je vais tout refaire a moins que dans le tient tu n'as plus les clapets.
mais si tu les as encore ,fais lui la totale.

wesintheplace
Membre actif
Membre actif
 
Messages: 119
Enregistré le: 28 Juin 2011, 16:39
Véhicule: bmw e60 530D 218CV PACK LUXE
Code VIN:

Re: probleme prechauffage

par wesintheplace » 14 Déc 2014, 19:32

Ok je vais chercher le tuto. Pour les clapets je les ai deja enlever fait gaffe il y a plusieur dimension de clapet.

Avatar de l’utilisateur
Morbak
Membre Assidu
Membre Assidu
 
Messages: 943
Enregistré le: 23 Jan 2012, 13:06
Véhicule: 535d E61, M3 E36 et 740iL E38
Code VIN:

Re: probleme prechauffage

par Morbak » 15 Déc 2014, 09:51

haka47 a écrit:d'autant que je n'ai aucun voyant de prechauffage au tdb a moins de que sur e60,il n'y en ai pas non plus.

Les mecs, lisez un peu ce qu'on poste tout est là *008

Système de préchauffage DDE5.0/5.1

Le témoin de préchauffage du combiné d'instruments n'est activé que lorsque la température du liquide de refroidissement est inférieure à 0°C.

haka47
Membre Assidu
Membre Assidu
 
Messages: 554
Enregistré le: 03 Avr 2014, 18:16
Véhicule: bmw e60 530d pack m
Code VIN:

Re: probleme prechauffage

par haka47 » 15 Déc 2014, 12:25

ok ,hier j'avais moins deux degrés au tdb mais pas de voyant de préchauf.
donc il se peut que le ldr ne soit meme pas a zéro degrés dans le compartiment moteur vu les protections etc...

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2873
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA, F11 530i
Code VIN:

Re: probleme prechauffage

par pascal78000 » 21 Déc 2014, 20:36

J'avais changé le boîtier de préchauffage sans démonter le collecteur, juste le cache-moteur:
e61-525d-lci-touring-pack-luxe-2007-t68255-70.html
Ce n'est pas très compliqué, mais il faut avoir des doigts agiles, et arriver à ne pas faire tomber les boulons (ce que je n'ai pas réussi à faire ...).
Je n'ai rien reprogrammé.

  Précédente
17 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 11 Déc 2017, 16:26