Problème pompe de gavage fusible saute
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

2 messages   •   Page 1 sur 1
Gangster0613
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 10 Avr 2016, 13:33
Véhicule: Bmw 320d e46
Code VIN:

Problème pompe de gavage fusible saute

par Gangster0613 » 10 Avr 2016, 13:54

Image[/url]Bonjour je vien vers vous car j'ai un problème avec ma 320d 1999 alor voilà il y 3 semaine je roulais a 100 la voiture à fait comme une panne de gasoil impossible de démarrer un ami vien et regarde le véhicule puis remarque que la pompe de gavage tourne plus On fait remorquer le véhicule 7 j plus tard on fais quelque recherche trouve dans le compartiment moteur un fusible cramer on le change essai démarrer rien ni fait on change donc la pompe de gavage met du gasoil au qu'à ou met il y en avait déjà un coup star pilote la voiture démarre enfin laisse chauffer 10 min la coupe essaie redémarrer pas de soucis jusque-là après avoir remonter tout les cache ect... impossible de redémarrer je ré regarde le fusible à encore griller depuis rien ni fait fusible crame des je tourne la clef donc la pompe n'est pas alimenter comment faire j'ai tester les câble il y a 4 câble sur la pompe de gavage brancher à la causse un câble maron 2 MM. un bleu blanc 2mm au multimètre 0,00 un câble maron noir 0,01 et un rouge noir 11,09 je ne ces plus quoi faire help me ²3 il semblerait que j'ai un + qui merde

Gangster0613
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 10 Avr 2016, 13:33
Véhicule: Bmw 320d e46
Code VIN:

Re: Problème pompe de gavage fusible saute

par Gangster0613 » 10 Avr 2016, 14:45

Help me

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 17 Oct 2017, 16:12