problème pompe à vide
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

15 messages   •   Page 1 sur 2   •   1, 2
jc94310
Membre actif
Membre actif
 
Messages: 187
Enregistré le: 24 Nov 2013, 09:15
Véhicule: bmw 545i
Code VIN:

problème pompe à vide

par jc94310 » 03 Fév 2015, 03:15

Bonjour
Jai une petite question quand une pompe à vide deconne fait elle du bruit du style sifflement 46* 46* par ce que moi j'ai un sifflement du côté de ma pompe. Jai un 545i e60..

Avatar de l’utilisateur
scandaleur
Membre actif
Membre actif
 
Messages: 138
Enregistré le: 14 Sep 2014, 11:54
Localisation: reims
Véhicule: E60 525DA excelis
Code VIN:

Re: problème pompe à vide

par scandaleur » 03 Fév 2015, 21:02

Quand tu dit un sifflement,tu veut dire qu'elle siffle au ralenti?

Sur les 545i le défaut à vérifier souvent est les capsules des couvres culasse qui sont hs ( la membrane dedans se découpe ).
Ses membranes se remplacés pour moi de 100€
Ou après les vanos qui deconnent ( déjà eut sur une et j'ai chercher un moment.)

Bonne soirée

jc94310
Membre actif
Membre actif
 
Messages: 187
Enregistré le: 24 Nov 2013, 09:15
Véhicule: bmw 545i
Code VIN:

Re: problème pompe à vide

par jc94310 » 03 Fév 2015, 22:12

oui
j'ai déjà changer cette pièce 11127547058.
les vanos c'est ca 11377548389 ????

jc94310
Membre actif
Membre actif
 
Messages: 187
Enregistré le: 24 Nov 2013, 09:15
Véhicule: bmw 545i
Code VIN:

Re: problème pompe à vide

par jc94310 » 04 Fév 2015, 00:17

Maintenant j'ai mon compte tour qui est pas stable a l'arrêt. Et parfois j'ai le voyant mmoteur qui s'affiche *63* . Et quand j'étein mon moteur et je le rallume plus rien bizard 46* *21* .sa vien des vanos

hendrixboy69
Nouveau Membre
Nouveau Membre
 
Messages: 30
Enregistré le: 10 Mai 2014, 18:20
Véhicule: 545ia e60
Code VIN:

Re: problème pompe à vide

par hendrixboy69 » 07 Mar 2015, 18:42

Salut!
alors tu en es où avec ton soucis?

as tu essayé de nettoyer le papillon d admission d air, après quelques années il peut être encrassé et perturber l’afflux d air, assez gênant au ralenti justement...

jc94310
Membre actif
Membre actif
 
Messages: 187
Enregistré le: 24 Nov 2013, 09:15
Véhicule: bmw 545i
Code VIN:

Re: problème pompe à vide

par jc94310 » 07 Mar 2015, 18:57

salut oui cest regler mon probleme cest les bobines qui deconner (pour le conptour) et pour le bruit jai plus rien **//5 46* /*9c *41*

hendrixboy69
Nouveau Membre
Nouveau Membre
 
Messages: 30
Enregistré le: 10 Mai 2014, 18:20
Véhicule: 545ia e60
Code VIN:

Re: problème pompe à vide

par hendrixboy69 » 08 Mar 2015, 15:10

Cool que ton problème soit résolu, j'ai eu aussi une petite période ou le ralenti était instable avec aussi un message d erreur concernant le moteur, mais depuis plus rien.... a voir si ca revient du cote des bobines,

tu en as changé combien ? qui t'as diagnostiqué lesquelles étaient HS ?

merci

jc94310
Membre actif
Membre actif
 
Messages: 187
Enregistré le: 24 Nov 2013, 09:15
Véhicule: bmw 545i
Code VIN:

Re: problème pompe à vide

par jc94310 » 08 Mar 2015, 18:38

pour les bobines jai changer les 8.sa lui a pas fait de mal vu que les bobines étais d'origine . pour le diag jai vu le fameux titeuf91 **//5 javais des rater sur certains cylindre

hendrixboy69
Nouveau Membre
Nouveau Membre
 
Messages: 30
Enregistré le: 10 Mai 2014, 18:20
Véhicule: 545ia e60
Code VIN:

Re: problème pompe à vide

par hendrixboy69 » 08 Mar 2015, 20:28

ok merci,
je prendrai contact avec lui prochainement alors

t'as pas eu de fuite d huile niveau joint cache culbuteur, c'est pas grave comme problème mais ca fait crade.... ?
30€ de joint seulement mais 800€ de MO.... ça aussi ça fait c....

pour la pièce 11127547058 t'as vu aucun changement avant après??

jc94310
Membre actif
Membre actif
 
Messages: 187
Enregistré le: 24 Nov 2013, 09:15
Véhicule: bmw 545i
Code VIN:

Re: problème pompe à vide

par jc94310 » 08 Mar 2015, 21:40

pour les joints du culbuteur si jai eu les fuites. et jai aussi la fameuse fuite d'huile ref 12317507807 **//5 **//5 *63* *63* .

  Suivante
15 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 12 Déc 2017, 13:17