Probleme pompe à essence
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
Waco
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 11 Mai 2015, 11:01
Véhicule: Bmw 323i E46
Code VIN:

Probleme pompe à essence

par Waco » 05 Oct 2016, 12:13

Bonjour à tous,

Le problème que j'ai eu est sur une 323ci E46 de 2000.
Alors je vais tacher d'être clair...Lundi je prend la voiture et aucun souci ,la voiture tourne nickel comme d'hab...Mardi soir ,je veux aller faire des courses et là stupeur ,démarrage impossible..???Le moteur se lance mais ne démarre pas!, une impression de panne d'essence!!?! Vu l'heure je prend l'autre voiture et je regarderai mercredi matin.
Donc ce matin je regarde ma voiture et idem, démarrage impossible.je branche des câbles avec une autre batterie au cas où(mais je voyais bien que ma batterie était bonne(changée y a moins de 6 mois!)donc ensuite je pense à un problème avec les fusibles; tous sont ok!
là je ne vois plus que 2 solutions: soit c'est l'anti-démarrage( ou quelque chose lié),soit la pompe à essence(une ancienne bmw 320 E36 était tombée en panne, pompe à essence HS après un mois sans la démarrer...)
Donc je démonte ma banquette et effectivement pas de petit bruit lors du contact; je démonte le tuyau et mets le contact pour voir si l'essence arrive mais rien.Je me renseigne chez bmw pour savoir si elle fonctionne comme celle des E36 et cela semble bien être le problème que j'ai. donc je d'ébranche le connecteur et commence à tapoter avec un marteau et un morceau de bois pour dévisser le tour...Et là je ne sais pas pourquoi mais je décide de rebrancher le connecteur et de mettre le contact Et là surprise giclée d'essence partout dans la voiture, la pompe remarche!!?!! Je rebranche le tuyau et remets le contact(après avoir essuyer l'essence bien sur!!!) et nickel elle démarre sans problème!!!

donc je ne sais pas trop ce qui est arrivé...faux contact?, pompe qui fatigue? bref je voulais juste vous faire partager cet étrange panne et vous tiendrait au jus pour les jours à venir si ça va toujours...

Bonne journée à tous!

Ëw1

Avatar de l’utilisateur
Didier bmw330
Membre actif
Membre actif
 
Messages: 208
Enregistré le: 16 Avr 2014, 17:30
Localisation: ile de france
Véhicule: Bmw e46 330ci cab pack ///M
Code VIN:

Re: Prob pompe à essence résolu???

par Didier bmw330 » 05 Oct 2016, 12:20

Bonjour souvent en tapant dessus sa repare mais le lendemain rebelotte en panne ces bien ta pompe à essence qui est fatigué

Nico42
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 13 Sep 2016, 13:38
Véhicule: BMW E91 320D touring
Code VIN:

Re: Prob pompe à essence résolu???

par Nico42 » 05 Oct 2016, 16:13

Salut,
il m'est arrivé la même chose sur une E46 330i touring de 2000. Panne sur l'autoroute, dépanneuse, etc...après avoir descendu la voiture du camion, elle a redémarré !
Ca m'est arrivé une autre fois, le dépanneur a soulevé la banquette et tapé sous l'assise, elle a démarré nickel. Je l'ai gardé un an et ça ne l'a jamais refait.
Le mécano m'a dit que c'était bien la pompe a essence.

PS : je ne suis jamais allé en réserve (trop de merdes au fond du réservoir pour une voiture de cet age).

voila

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Ibmw et 2 invités

Nous sommes le 06 Déc 2016, 15:06