probleme plus de son

22 messages   •   Page 2 sur 3   •   1, 2, 3
Avatar de l’utilisateur
dydy
Membre actif
Membre actif
 
Messages: 119
Enregistré le: 23 Mar 2011, 07:50
Localisation: ardèche (aubenas)
Véhicule: bmw (e91) 320 touring 2005
Code VIN:

Re: probleme plus de son

par dydy » 04 Déc 2013, 16:43

elle a pas de souci ma batterie
ma voiture démarre très bien (pas de faiblesse) *63*

Avatar de l’utilisateur
dydy
Membre actif
Membre actif
 
Messages: 119
Enregistré le: 23 Mar 2011, 07:50
Localisation: ardèche (aubenas)
Véhicule: bmw (e91) 320 touring 2005
Code VIN:

Re: probleme plus de son

par dydy » 05 Déc 2013, 10:20

dernière nouvelle:
après avoir contacté plusieurs concession BMW 1 chef d'atelier a répondu a mes question en m’étend un peux de coté le secret (très demander du constructeur)
d’après lui :
1)Junction box électronique HS
2) Boîtier de commande module plancher HS
bien sur pour être sur faut un diag 200€ environ!
coup total estimer si il faut changer les 2 plus de 2000€ car en plus il faut (tous) reprogrammer et il n'y a que bmw qui peux le faire.
j'ai pas trouvez sur le net a quoi sert (exactement) ces 2 boîtiers pour juger que se soie l'un ou l'autre voir les 2 HS pour mon soucis
j'avoue que si vous me confirmer qu'il faut vraiment que j'y passe part la (je suis dans la merde)
je vient de perdre mon boulot du a un accident du travail (et les temps son dur) d'ou je roule comme sa ou je la vend dans l’état

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: probleme plus de son

par ricric11 » 05 Déc 2013, 12:52

ce que tu peux faire c'est débrancher ta batterie et mettre les 2 câbles en contact pendant 2 ou 3 minutes, ce qui aura pour effet de réinitialiser tous tes modules.
si ce n'est qu'un bug tous rentrera dans l'ordre... sinon j'ai bien peur que tu soit obligé de passer par la case changement....

Avatar de l’utilisateur
dydy
Membre actif
Membre actif
 
Messages: 119
Enregistré le: 23 Mar 2011, 07:50
Localisation: ardèche (aubenas)
Véhicule: bmw (e91) 320 touring 2005
Code VIN:

Re: probleme plus de son

par dydy » 05 Déc 2013, 13:24

merci a toi!
commander hier:
http://www.ebay.co.uk/itm/BMW- [...] OC:FR:3160
j'avais déjà prévu de faire un effacement complet des erreur
je vois pas ce que tu veux dire par:
mettre les 2 câbles en contact
le+ et le - en contact ?

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: probleme plus de son

par ricric11 » 05 Déc 2013, 19:48

dydy a écrit:je vois pas ce que tu veux dire par:
mettre les 2 câbles en contact
le+ et le - en contact ?

oui tu débranche le - et le + de ta batterie et tu met les 2 câbles en contact

Avatar de l’utilisateur
dydy
Membre actif
Membre actif
 
Messages: 119
Enregistré le: 23 Mar 2011, 07:50
Localisation: ardèche (aubenas)
Véhicule: bmw (e91) 320 touring 2005
Code VIN:

Re: probleme plus de son

par dydy » 07 Déc 2013, 11:54

bonjour,
comme me la conseiller ricric11
j'ai débrancher et relié le + et -
pendant 20min env
et rien de neuf

Avatar de l’utilisateur
dydy
Membre actif
Membre actif
 
Messages: 119
Enregistré le: 23 Mar 2011, 07:50
Localisation: ardèche (aubenas)
Véhicule: bmw (e91) 320 touring 2005
Code VIN:

Re: probleme plus de son

par dydy » 21 Déc 2013, 18:42

bonjour
rien de neuf depuis
le biag me sort pas d’erreurs
et le fait de rouler sans music ma permis de m’apercevoir que j'ai un clic-clic bisart au niveaux de la boite a fusible
mais j'ai pas trouver de relais pour le klaxon

Avatar de l’utilisateur
dydy
Membre actif
Membre actif
 
Messages: 119
Enregistré le: 23 Mar 2011, 07:50
Localisation: ardèche (aubenas)
Véhicule: bmw (e91) 320 touring 2005
Code VIN:

Re: probleme plus de son

par dydy » 06 Jan 2014, 10:34

bonjour
ce matin courage ^^
j'ai démonté la boite a Gand pour y voir plus clair sur ce clic-clic quand j'actionne mon klaxon
et ces cette boite (voir photo)
Image
il y a un moyen de réinitialiser ce boitier?
je peux le débrancher et rebrancher sans devoir aller chez bmw pour reprogram?
sa ce répare?
si il est mort: sa ce trouve d’occasion: cher?
fo reprogram après changement?

ail j'ai mal a la tète

Avatar de l’utilisateur
dydy
Membre actif
Membre actif
 
Messages: 119
Enregistré le: 23 Mar 2011, 07:50
Localisation: ardèche (aubenas)
Véhicule: bmw (e91) 320 touring 2005
Code VIN:

Re: probleme plus de son

par dydy » 24 Jan 2014, 12:45

bonjour,
toujours pareil (même le mal de tête)
j'ai appeler bmw de Montélimar hier pour un RDV diag il mon dit:
Mr, sachet qu'une recherche de panne en diag coûte 120€ (de l'heure),et rare quand on trouve en moins de 10h
je vous conseille de commencer par débrancher le négatif de la batterie pendant une nuit pour reset , puit si ces toujours pareil refaire cette manipulation en débranchant les module un part un qui son destiner a faire du son
j'ai débrancher hier matin et rebrancher ce matin et toujours pareil bien sur (ce qui me parais bizard ces que magret le débranchement mes station de radio son toujours pré-régler (pas perdu la mémoire)
ces quoi ce reset bidons?

Avatar de l’utilisateur
dydy
Membre actif
Membre actif
 
Messages: 119
Enregistré le: 23 Mar 2011, 07:50
Localisation: ardèche (aubenas)
Véhicule: bmw (e91) 320 touring 2005
Code VIN:

Re: probleme plus de son

par dydy » 27 Jan 2014, 14:01

bonjour,après avoir passez le weekend dans la voiture il s’avère que je réussi a lui faire dire(DIS) que mon ampli (dans le coffre) ne répond pas a priori cramé,mais que viens faire mon manque de klaxon!! mystère!! *63*

  Précédente   Suivante
22 messages   •   Page 2 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité