probleme plein d'erreur le matin apres demarrage
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

18 messages   •   Page 2 sur 2   •   1, 2
siko352
Nouveau Membre
Nouveau Membre
 
Messages: 47
Enregistré le: 25 Déc 2012, 16:19
Véhicule: bmw (E61) 525 D pack luxe
Code VIN: B404163

Re: probleme plein d'erreur le matin apres demarrage

par siko352 » 23 Mar 2016, 19:59

salut le problème ces que le miens il tourne 2min donc bouffe ma batterie a mon avis et il s’emballe vers la fin on l'entend accélérer la j'ai débrancher relai la voiture n'est pas descendu pour le moment je verrai demain matin

pensez vous que ces compresseur ou la valve ?

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3015
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: probleme plein d'erreur le matin apres demarrage

par biff » 23 Mar 2016, 22:29

2 min .... c'est pas un drame non plus , pareil sur la mienne voire plus et c'est le temps qu'il faut pour compenser là ou je la gare en pente chez moi

siko352
Nouveau Membre
Nouveau Membre
 
Messages: 47
Enregistré le: 25 Déc 2012, 16:19
Véhicule: bmw (E61) 525 D pack luxe
Code VIN: B404163

Re: probleme plein d'erreur le matin apres demarrage

par siko352 » 24 Mar 2016, 08:12

Salut donc ce matin après avoir débrancher depuis hier 18h le compresseur je viens d'aller voir la voiture elle ces pas affaiser j'ai 59cm à gauche et 57 cm à droite donc décalage je vais remettre le relais pour voir si elle regonfle
Mes comment savoir si ces la valve ou le compresseur HS si elle remonte pas à droite ?

Merci

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2719
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA touring LCI luxe 2007
Code VIN:

Re: probleme plein d'erreur le matin apres demarrage

par pascal78000 » 24 Mar 2016, 23:56

siko352 a écrit:Salut donc ce matin après avoir débrancher depuis hier 18h le compresseur je viens d'aller voir la voiture elle ces pas affaiser j'ai 59cm à gauche et 57 cm à droite donc décalage je vais remettre le relais pour voir si elle regonfle
Mes comment savoir si ces la valve ou le compresseur HS si elle remonte pas à droite ?

Merci

Avec le logiciel INPA on peut tester chaque élément et ajuster le niveau de chaque roue.

siko352
Nouveau Membre
Nouveau Membre
 
Messages: 47
Enregistré le: 25 Déc 2012, 16:19
Véhicule: bmw (E61) 525 D pack luxe
Code VIN: B404163

Re: probleme plein d'erreur le matin apres demarrage

par siko352 » 25 Mar 2016, 18:27

salut tout le monde du coup la voiture revient du garage et ces mon alternateur les tension sont trop elever et defois trop faible pas stable , mes je me dit ces peut être que le régulateur d'alternateur vu que ces les tension qui bug ? ou faut tout changer ?

siko352
Nouveau Membre
Nouveau Membre
 
Messages: 47
Enregistré le: 25 Déc 2012, 16:19
Véhicule: bmw (E61) 525 D pack luxe
Code VIN: B404163

Re: probleme plein d'erreur le matin apres demarrage

par siko352 » 03 Mai 2016, 11:55

salut tout le monde je reviens sur mon problème du coup j'ai acheter un afficheur de tension en allume cigare pour voir c e que sa me donne .

Donc le matin après une nuit ma batterie est a 11v je démarre et la defois j'ai l'alternateur qui s'enclenche pas je roule un peu et d'un coup sa se met en route je vois 15.5v sa redescend a 14v et 13.5v j'ai même eu une fois 18v et la plein d'erreur a s'afficher

Mes la ce matin je démarre une tension de 13.5v au ralenti et pourtant tout ces mis en sécurité ABS direction assister , donc je me pause la question si ces pas mon boitier MPM car javait eu de l'eau dans le coffre avec mon toit panoramique j'avais tout nettoyer et vu que sa me faisait sa que le matin je le mettait pas en doute mes la je me demande si ces pas lui ?

si je trouve un MPM d'occasion est ce qui y a juste le vin a coder ?

J'ai penser aussi a mon ccc qui viderai la batterie car j’entends un petit ventilo quand je coupe le contact mes je ces pas combien de temps il reste en route ?
Est il possible aussi que le mpm vide un peu la batterie ?

merci tout le monde

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2719
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA touring LCI luxe 2007
Code VIN:

Re: probleme plein d'erreur le matin apres demarrage

par pascal78000 » 03 Mai 2016, 12:24

siko352 a écrit:salut tout le monde je reviens sur mon problème du coup j'ai acheter un afficheur de tension en allume cigare pour voir c e que sa me donne .

Donc le matin après une nuit ma batterie est a 11v je démarre et la defois j'ai l'alternateur qui s'enclenche pas je roule un peu et d'un coup sa se met en route je vois 15.5v sa redescend a 14v et 13.5v j'ai même eu une fois 18v et la plein d'erreur a s'afficher

Mes la ce matin je démarre une tension de 13.5v au ralenti et pourtant tout ces mis en sécurité ABS direction assister , donc je me pause la question si ces pas mon boitier MPM car javait eu de l'eau dans le coffre avec mon toit panoramique j'avais tout nettoyer et vu que sa me faisait sa que le matin je le mettait pas en doute mes la je me demande si ces pas lui ?

si je trouve un MPM d'occasion est ce qui y a juste le vin a coder ?

J'ai penser aussi a mon ccc qui viderai la batterie car j’entends un petit ventilo quand je coupe le contact mes je ces pas combien de temps il reste en route ?
Est il possible aussi que le mpm vide un peu la batterie ?

merci tout le monde

Je pense qu'il faut commencer à changer le régulateur de tension, avant le MPM qui vaut assez cher (en plus je crois qu'il faut le coder ...).

Thierrydu60
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 16 Oct 2013, 18:56
Véhicule: BMW (E61) 525xd pack luxe
Code VIN:

Re: probleme plein d'erreur le matin apres demarrage

par Thierrydu60 » 03 Mai 2016, 14:17

siko352 a écrit:Salut tout le monde j'ai un soucis le matin sur ma bmw e61 quand je prend ma voiture elle démarre au quart de tour, mes juste après plein de message apparait batterie, ABS , direction, drive dynamique , correcteur d’assiette en panne donc je soupçonne la batterie hs car 5 min après je coupe contact je redémarre et plus du tout de problème de toute la journée mes ces reparti au petit matin

ma question si je débranche la batterie pour la mettre en charge cet nuit est ce que sa va effacer des chose dans les module comme centralisation télécommande, reconnaissance clé et autre ?

sinon j'ai mesurer batterie a l’arrêt sans moteur allumer ce matin tension 11.90v très faible est ce quel est morte ? hier après midi j'avais 12.16v
j'ai tester au ralenti moteur allumer j'ai 14 v donc alternateur OK

J'ai débrancher la prise ibs qui est sur le câble noir de la batterie sa a rien changer donc pas sa

merci pour votre aide


Bonjour,

Le problème vient de la batterie qui devient trop faible et comme il y a un calculateur dédié à la charge de celle-ci via le capteur IBS, le calculo envoie l'info à l'alternateur d'envoyer plus de tension supérieur à 15V. Ce qui crée les surtensions et donc des alarmes fausses car les calculateurs se mettent en sécurité.
Pour vérifier que l'alternateur fonctionne bien, il faut débrancher le petit fil qui y est connecté (Liaison calculateur de batterie) et si la tension ne dépasse plus 15V, c'est bien la batterie qui est en cause.
Je viens de subir exactement le même problème soldé par un remplacement de batterie.
http://www.batteriemegastore.fr/product/SA59520/

Les batterie AGM sont tellement puissantes que la voiture démarre bien malgré la fatigue des années. Ce qui peut tromper le diagnostic...

  Précédente
18 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 27 Juil 2017, 17:33