Probleme phares Xénon

4 messages   •   Page 1 sur 1
tioumen
 

Probleme phares Xénon

par tioumen » 04 Avr 2012, 22:43

Bonjour à tous !

VOila, depuis 5 semaines je rencontre des soucis concernant mes feux Xénon sur ma 120D de fin 2005. J'explique :

Au début, lorsque je roulais, par moment je me retrouvais sans phare. Mes Xénon se mettaient à clignoter puis au bout de deux trois fois hop tout revenait dans l'ordre. Par moment je devais tout meme éteindre mes feux pour les rallumer pour que cela stop.

Depuis 1 semaine, les cercles autour des feux droits ne fonctionne plus. Mes xénons continuent à clignoter par moment. J'ai parcouru plusieurs forum et je n'ai rien trouvé de tres convainquant.

Je viens donc profiter de vos conseils pour solutionner mon probleme...

D'avance merci pour votre aide ! ;)

cramer2A
Membre Assidu
Membre Assidu
 
Messages: 490
Enregistré le: 15 Jan 2012, 10:55
Véhicule: 530d e60
Code VIN:

Re: Probleme phares Xénon

par cramer2A » 05 Avr 2012, 00:11

salut verifie ta connectique
derrire ton phare

tioumen
 

Re: Probleme phares Xénon

par tioumen » 06 Avr 2012, 21:35

Hello !

Merci pour ta réponse Cramer !

J'ai vérifier ce soir, je ne vois rien de mal connecté (j'ai regardé sur la notice d'utilisation). Je rajoute que maintenant, j'ai un affichage bizarre par moment sur le poste de mon autoradio (Business BMW). L'affichage peut disparaitre complètement parfois ... J'espère que cela ne vient pas de l'alternateur...

Avez vous deja entendu parlé de ce genre de symptômes ?

Merci encore pour vos conseils et retours ! *15*

cramer2A
Membre Assidu
Membre Assidu
 
Messages: 490
Enregistré le: 15 Jan 2012, 10:55
Véhicule: 530d e60
Code VIN:

Re: Probleme phares Xénon

par cramer2A » 07 Avr 2012, 13:43

probleme electrique a mon avis fil a la masse je ne pense pas que ton alternateur y soit pour quelque chose si ta batterie tien la charge

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités