probleme perte de puissance e46 320d 136cv
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

6 messages   •   Page 1 sur 1
stab454
 

probleme perte de puissance e46 320d 136cv

par stab454 » 11 Oct 2011, 18:44

bonjour a tous,

-donc voila je vous expose mon petit probleme... ayant une 320d e46 de 2001 phase 1 et 136 cv.
je tiens avant tout a dire que je n ai pas encore passer la voiture a la balise de diagnostic et que la pression du turbo est normal.


-tout simplement,elle na vraiment aucune puissance en dessous de 3000 *66* et c est seulement a partir de 3000 tr qu elle se lance d un coup, puis parfois une ptite perte de puissance (je sens comme si la puissance etait retenue) puis hop,normal jusqu au 4000...
mais quand je dois lancer ma premiere c est dramatique...a chaque fois que je passe une vitesse c est mou jusqu a 3000... :S :s :s et elle galere a toucher les 200 km/h 46* ...

-ce qu elle me fait de temps en temps aussi c est je suis a 200 et tt d un coup,grosse perte de puissance,elle arrete d accélerer tte seul...je lache mes gazs jusque quand je suis a 120 et je re-roule normalement :s :s ... ca m inquiete quand meme...je l ai achetée comme ca,ne connaissant pas les bmw a l époque...c est son seul " vrai défault " et jaimerais vraiment qu elle récupere sa puissance normal.. j ai pensé qu débimetre, mais je lis par rapport au débimetre plein de symptome différent...

-si quelqu un a une idée,ou a vécu une expérience similaire....

merci d avance tout le monde :)

Avatar de l’utilisateur
Twistered
Membre Premium
Membre Premium
 
Messages: 10217
Enregistré le: 27 Fév 2010, 09:07
Localisation: Point de chute : Châteauroux
Véhicule: [F20 II] [E46 II] [E31 CSi]
Code VIN: CC02030

Re: probleme perte de puissance e46 320d 136cv

par Twistered » 11 Oct 2011, 18:51

stab454 a écrit:bonjour a tous,

-donc voila je vous expose mon petit probleme... ayant une 320d e46 de 2001 phase 1 et 136 cv.
je tiens avant tout a dire que je n ai pas encore passer la voiture a la balise de diagnostic et que la pression du turbo est normal.


-tout simplement,elle na vraiment aucune puissance en dessous de 3000 *66* et c est seulement a partir de 3000 tr qu elle se lance d un coup, puis parfois une ptite perte de puissance (je sens comme si la puissance etait retenue) puis hop,normal jusqu au 4000...
mais quand je dois lancer ma premiere c est dramatique...a chaque fois que je passe une vitesse c est mou jusqu a 3000... :S :s :s et elle galere a toucher les 200 km/h 46* ...

-ce qu elle me fait de temps en temps aussi c est je suis a 200 et tt d un coup,grosse perte de puissance,elle arrete d accélerer tte seul...je lache mes gazs jusque quand je suis a 120 et je re-roule normalement :s :s ... ca m inquiete quand meme...je l ai achetée comme ca,ne connaissant pas les bmw a l époque...c est son seul " vrai défault " et jaimerais vraiment qu elle récupere sa puissance normal.. j ai pensé qu débimetre, mais je lis par rapport au débimetre plein de symptome différent...

-si quelqu un a une idée,ou a vécu une expérience similaire....

merci d avance tout le monde :)



Salut, je pencherais réellement pour le débitmètre. Je te met le lien d'un article pour le débrancher.

Bon courage

Avatar de l’utilisateur
Twistered
Membre Premium
Membre Premium
 
Messages: 10217
Enregistré le: 27 Fév 2010, 09:07
Localisation: Point de chute : Châteauroux
Véhicule: [F20 II] [E46 II] [E31 CSi]
Code VIN: CC02030

Re: probleme perte de puissance e46 320d 136cv

par Twistered » 11 Oct 2011, 18:52


Avatar de l’utilisateur
iliessou
Membre Elite
Membre Elite
 
Messages: 3772
Enregistré le: 14 Sep 2010, 14:31
Localisation: 95110
Véhicule: BMW 330i e90
Code VIN:

Re: probleme perte de puissance e46 320d 136cv

par iliessou » 11 Oct 2011, 23:08

+1 je dirais ton débimètre, j'ai les même symptome que tu décris.... j'ai débranché le débimètre et c'est beaucoup mieux... je reçois le mien demain normalement!!!!

stab454
 

Re: probleme perte de puissance e46 320d 136cv

par stab454 » 12 Oct 2011, 10:40

un grand merci :) je vais essayer ca cet apres midi et je vous tiens au courant!j ai deja commander un nouveau débimetre depuis vendredi passé, j attend de le recevoir.

jmg28130
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 17 Sep 2021, 23:01
Localisation: Eure et loir
Véhicule: Bmw (E46) 320d touring
Code VIN: JR33022

Re: probleme perte de puissance e46 320d 136cv

par jmg28130 » 28 Juil 2022, 10:49

Bonjour
Sa peut être le débitmètre ou l'electrovanne qui commande le turbo cela mais arrivé et il faut absolument monté une electrovanne de marque pierburg qui est la monte d'origine sur nos 320d E46 136cv de 2000.
Quand je l'ai acheté il y avait dessus electrovanne de marque mapco sa déconnait trou a l'accélération et manque de puissance, au début j'ai racheté une électrovanne de marque herthbuss-elparts et la pareille et en regardant sur le site d'oscaro je me suis rendu compte qu'elle était prévu que pour la vanne egr, la seule qui était prévu pour le turbo est la pierburg.

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 10 Aoû 2022, 03:26