Problème perte de puissance BMW Serie 1
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

20 messages   •   Page 2 sur 2   •   1, 2
Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3586
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Problème perte de puissance BMW Serie 1

par Rom8933 » 01 Juin 2016, 20:04

Bastien BMW Serie 1 a écrit:J'ai posé un nouveau sujet sur le forum.

Le code erreur est le suivant : "44CC Soupape de régulation du turbocompresseur ²2 ²2 ".

J'ai fait quelques recherches sur internet, je ne sais pas quoi faire je suis vraiment perdu.

Merci d'avance pour vos réponses. *63* *63*


Bonsoir Bastien, quel kilométrage? Je pense que ce n'est pas grave, tu n'as pas un turbo mort LOL
Sur ton moteur il me semble que la soupape de décharge du turbo est commandée pneumatiquement. Tu as peut etre une durite de dépression bouchée ou craquée. Il peut également s'agir d'un soucis de ton électrovanne, soit en interne soit son alimentation.

Bastien BMW Serie 1
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 26 Mai 2016, 07:55
Véhicule: BMW Serie 1
Code VIN:

Re: Problème perte de puissance BMW Serie 1

par Bastien BMW Serie 1 » 01 Juin 2016, 21:22

La voiture a 177000km. J'ai vérifié (à l'oeil nu), rien ne me semble anormal, ni fuite ni fissure. Quels moyens j'ai pour avoir la réponse ? L'amener chez un mécanicien ? Une nouvelle fois merci de la réponse :)

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3586
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Problème perte de puissance BMW Serie 1

par Rom8933 » 02 Juin 2016, 09:17

Si tu ne t'y connais pas trop en méca, je te conseil le téléphone à un ami ou un mécano de confiance voilà pour les joker LOL

Bmw320d2002
Membre Assidu
Membre Assidu
 
Messages: 596
Enregistré le: 25 Avr 2012, 17:36
Véhicule: 320d e46 pack luxe/ 330d e93 pack M
Code VIN:

Re: Problème perte de puissance BMW Serie 1

par Bmw320d2002 » 02 Juin 2016, 11:08

Rom8933 a écrit:
Bastien BMW Serie 1 a écrit:J'ai posé un nouveau sujet sur le forum.

Le code erreur est le suivant : "44CC Soupape de régulation du turbocompresseur ²2 ²2 ".

J'ai fait quelques recherches sur internet, je ne sais pas quoi faire je suis vraiment perdu.

Merci d'avance pour vos réponses. *63* *63*


Bonsoir Bastien, quel kilométrage? Je pense que ce n'est pas grave, tu n'as pas un turbo mort LOL
Sur ton moteur il me semble que la soupape de décharge du turbo est commandée pneumatiquement. Tu as peut etre une durite de dépression bouchée ou craquée. Il peut également s'agir d'un soucis de ton électrovanne, soit en interne soit son alimentation.


Faux, pas sur ce moteur:
- pas de "soupape de décharge" mais une géométrie variable.
- pas de système avec commande à dépression mais une commande électrique (actuateur).

Et vue le défaut enregistré dans la mémoire DDE, il y a un problème au niveau de l'actuateur (voir faisceau, connectique).

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3586
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Problème perte de puissance BMW Serie 1

par Rom8933 » 02 Juin 2016, 12:35

Bmw320d2002 a écrit:
Rom8933 a écrit:
Bastien BMW Serie 1 a écrit:J'ai posé un nouveau sujet sur le forum.

Le code erreur est le suivant : "44CC Soupape de régulation du turbocompresseur ²2 ²2 ".

J'ai fait quelques recherches sur internet, je ne sais pas quoi faire je suis vraiment perdu.

Merci d'avance pour vos réponses. *63* *63*


Bonsoir Bastien, quel kilométrage? Je pense que ce n'est pas grave, tu n'as pas un turbo mort LOL
Sur ton moteur il me semble que la soupape de décharge du turbo est commandée pneumatiquement. Tu as peut etre une durite de dépression bouchée ou craquée. Il peut également s'agir d'un soucis de ton électrovanne, soit en interne soit son alimentation.


Faux, pas sur ce moteur:
- pas de "soupape de décharge" mais une géométrie variable.
- pas de système avec commande à dépression mais une commande électrique (actuateur).

Et vue le défaut enregistré dans la mémoire DDE, il y a un problème au niveau de l'actuateur (voir faisceau, connectique).


Effectivement, je me suis renseigné et actuateur électrique. C'est peux être pour ça, que j'ai dit "il me semble".

Bmw320d2002
Membre Assidu
Membre Assidu
 
Messages: 596
Enregistré le: 25 Avr 2012, 17:36
Véhicule: 320d e46 pack luxe/ 330d e93 pack M
Code VIN:

Re: Problème perte de puissance BMW Serie 1

par Bmw320d2002 » 02 Juin 2016, 14:02

Oui, et ?
Le prends pas mal, je donnais juste la bonne info pour ne pas qu'il parte sur une mauvaise piste.

Bastien BMW Serie 1
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 26 Mai 2016, 07:55
Véhicule: BMW Serie 1
Code VIN:

Re: Problème perte de puissance BMW Serie 1

par Bastien BMW Serie 1 » 02 Juin 2016, 14:20

Franchement merci messieurs pour vos commentaires. J'ai fait quelques recherches, et effectivement ça a l'air de venir de l'actuateur. Est-ce que l'un d'entre vous pourrait me trouver une photo pour m'indiquer quelle pièce regarder ? Je peux essayer de nettoyer le contacteur avec un produit adapté. Mais je n'ai rien trouvé sur le net.

Dans l'attente une nouvelle fois de vos retours de connaisseurs, une nouvelle fois un GRAND merci !

Bastien BMW Serie 1
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 26 Mai 2016, 07:55
Véhicule: BMW Serie 1
Code VIN:

Re: Problème perte de puissance BMW Serie 1

par Bastien BMW Serie 1 » 02 Juin 2016, 16:54

Je vous ai fait une photo de la pièce qui apparemment est défectueuse, mais je ne suis pas sûr de ce que c'est. Est-ce que c'est bien l'actuateur ou bien le papillon ?

Elle fait un bruit bizarre même à l'arrêt quand la clé est sur le contact, et ne s'enclenche pas quand j'accélère. Je suppose que c'est elle qui empêche le turbo de se mettre en route.

Je vous l'ai entourée en rouge, merci d'avance pour vos explications.Image

Bmw320d2002
Membre Assidu
Membre Assidu
 
Messages: 596
Enregistré le: 25 Avr 2012, 17:36
Véhicule: 320d e46 pack luxe/ 330d e93 pack M
Code VIN:

Re: Problème perte de puissance BMW Serie 1

par Bmw320d2002 » 02 Juin 2016, 17:32

Tu as suivi le faisceau en haut à gauche dans ton rond ? Tu dois avoir un connecteur puis l'actuateur

Avatar de l’utilisateur
Titoo3718
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 05 Aoû 2015, 13:43
Véhicule: Bmw (e87) (2) 120d 177 excellis 5p
Code VIN:

Re: Problème perte de puissance BMW Serie 1

par Titoo3718 » 28 Juin 2016, 15:44

Bonjour,
Le sujet n'est plus trop d'actualité (j'espère pour toi...), mais j'ai plus ou moins eu le le même problème...

Moteur différent (N47 - 120D), mais aussi problème d'actuateur. Celui-ci est commandé par une biellette, laquelle peut se gripper. Dans ton cas, il est même envisageable qu'elle ait lâché...

Dès le contact allumé, la voiture fait un test de cet actuateur. Si ça coince une première fois, la voiture insiste (4 ou 5 fois de mémoire). Si après ces tests le turbo ne répond pas, il ne s'allume simplement pas. Par contre chez moi, jamais l'actuateur n'a flanché en cours de route... D'où mon idée du tien qui aurait lâché.

Moi-même a écrit:J'ai suivi un tuto provenant du forum BWM One. Celui-ci propose d'économiser 2000€ de turbo simplement avec un petit coup de WD40 sur la biellette de l'actuateur du turbo. **//5
Tu peux peut-être adapter l'astuce à ton soucis ?

Bon courage.

  Précédente
20 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 22 Sep 2018, 23:23