Problème pédale d'embrayage
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

2 messages   •   Page 1 sur 1
AlexandreBen
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 19 Jan 2017, 11:41
Véhicule: BMW E39 523I
Code VIN:

Problème pédale d'embrayage

par AlexandreBen » 19 Jan 2017, 12:04

Bonjour à tous,

Je me permets de solliciter votre aide pour faire suite à un problème rencontré sur ma BMW E39 523i de 1996 (160000 Km au compteur) :

En effet, j'ai eu une belle surprise ce matin en voulant me rendre au boulot...

Ma pédale d'embrayage est toute molle et reste bloquée au fond lorsque j'appuie dessus. ²2
Je peux la remettre en position haute sans le moindre effort

J'ai pourtant utilisé mon véhicule hier soir et je n'ai ressenti aucune anomalie.. J'ai cru d'en un premier temps qu'il y avait un lien avec les températures négatives... J'ai donc laissé tourner mon moteur plusieurs minutes mais j'ai très vite compris que cela était inutile.

Je me suis dit qu'il s'agissait peut être du cable mais sans en être sur..
Je ne suis spécialiste alors si vous avez la possibilité de m'aider ca serait avec plaisir.

Je vous remercie d'avance **2

Avatar de l’utilisateur
papigeorges
Nouveau Membre
Nouveau Membre
 
Messages: 46
Enregistré le: 05 Mai 2013, 22:57
Localisation: Région toulousaine
Véhicule: Coupé 330 XD E92 Luxe
Code VIN:

Re: Problème pédale d'embrayage

par papigeorges » 19 Jan 2017, 15:34

Salut , sûrement le cylindre récepteur qui a "lâché " !
Bonne journée !

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 22 Jan 2021, 17:11