Problème parasitage
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

12 messages   •   Page 2 sur 2   •   1, 2
Avatar de l’utilisateur
Isidore
Membre Professionnel
Membre Professionnel
 
Messages: 1201
Enregistré le: 21 Oct 2015, 19:39
Localisation: Vincennes, région parisienne
Véhicule: BMW E46 Berline 320i Ph1 - M52/TU
Code VIN: JM33028

Re: Problème parasitage

par Isidore » 11 Mai 2016, 19:45

Ca ne passe pas à cause de l'accent dans l'URL.

J'ai regardé ton lien, effectivement les autoradios BMW Business, à ma connaissance, fonctionnent de cette façon.

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6154
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: Problème parasitage

par ricric11 » 13 Mai 2016, 03:46

virus3169 a écrit:J'ai fait quelque recherches sur cette antenne diversity ( que je ne connaissais pas )
Effectivement, l'utilisation d'une ou plusieurs antennes permettrait de mieux recevoir le signal ( ils partent du principe qu'après réception, chaque antenne ne recevra pas le signal de la même manière: pb de distorsion, rebonds et atténuations )
Du coup, les signaux une fois restitués au récepteur sera meilleur qu'avec une seule antenne.

Je ne sais pas si les autoradios BMW sont utilisés de cette manière.
Les postes équpés chez PSA utilisent également deux antennes, mais pour le suivis du RDS.

Malgré 10 ans à travailler dans les télécommunications radio , on en apprend tous les jours.

Merci Isidor. **2

salut

ton problème vient certainement du filtre ou de l'ampli, (montant arrière gauche et droit)
tiens un tuto ou tu les verra (10 et 11ème images) http://www.techniconnexion.com/t36083-bmw-e46-e39-e38-retrofit-du-systeme-gps-oem-tuto

  Précédente
12 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 23 Jan 2017, 17:51