Problème ouverture confort des portes.

4 messages   •   Page 1 sur 1
Avatar de l’utilisateur
VaX
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 01 Avr 2016, 11:11
Véhicule: Bmw (E65) 730D
Code VIN:

Problème ouverture confort des portes.

par VaX » 17 Juin 2016, 13:54

Bonjour,

J'ai un petit soucis avec ma série 7 de 2008.
L'ouverture sans clé, fonctionne parfaitement sur les portes arrières et le coffre, mais plus sur les portes avant.
Je dis plus, car lors de mon achat la porte passager avant, fonctionnait.
La porte conducteur quand à elle, ne fonctionnait "qu'un peu" lorsqu'il pleuvait.
Maintenant plus rien ne fonctionne à l'avant. Et lorsque j'essaie malgré tout de clencher plusieurs fois la porte passager, je vois à l’intérieur que la voiture me signale un problème de télécommande. Phénomène qui ne ce passe pas côté conducteur. (Aucune réaction du véhicule).
Hors la télécommande fonctionne parfaitement (boutons), ainsi que la fermeture du coffre, des vitres, du toit ouvrant à distance.

J'ai essayé avec mon double de clé pareil !
J'ai pensé alors à la batterie de la télécommande que j'ai changé pour un CR2032. Mais rien n'y fait

J'aimerais savoir si ce sont des piles spécifiques dans ces télécommandes 4 boutons BMW. (Je crois savoir quelles se rechargent).
Et est-ce que cela peut-être la source de mon problème d'ouverture et fermeture confort sur les portes avant ?

Merci de vos réponses,

VaX

Angelus666
Membre actif
Membre actif
 
Messages: 184
Enregistré le: 25 Jan 2015, 12:09
Véhicule: BMW (E66) 760LIA
Code VIN:

Re: Problème ouverture confort des portes.

par Angelus666 » 18 Juin 2016, 07:50

VaX a écrit:Bonjour,

J'ai un petit soucis avec ma série 7 de 2008.
L'ouverture sans clé, fonctionne parfaitement sur les portes arrières et le coffre, mais plus sur les portes avant.
Je dis plus, car lors de mon achat la porte passager avant, fonctionnait.
La porte conducteur quand à elle, ne fonctionnait "qu'un peu" lorsqu'il pleuvait.
Maintenant plus rien ne fonctionne à l'avant. Et lorsque j'essaie malgré tout de clencher plusieurs fois la porte passager, je vois à l’intérieur que la voiture me signale un problème de télécommande. Phénomène qui ne ce passe pas côté conducteur. (Aucune réaction du véhicule).
Hors la télécommande fonctionne parfaitement (boutons), ainsi que la fermeture du coffre, des vitres, du toit ouvrant à distance.

J'ai essayé avec mon double de clé pareil !
J'ai pensé alors à la batterie de la télécommande que j'ai changé pour un CR2032. Mais rien n'y fait

J'aimerais savoir si ce sont des piles spécifiques dans ces télécommandes 4 boutons BMW. (Je crois savoir quelles se rechargent).
Et est-ce que cela peut-être la source de mon problème d'ouverture et fermeture confort sur les portes avant ?

Merci de vos réponses,

VaX


Salut,

C'est les poignets en elle même qui déconne, tu as un capteur sensitif dans le système de la poignet, il doit y avoir un faux contact, malheuresement ce soucis est bien courant sur les E65 E66. Moi j'ai le problème inverse sur 2 portes. Je ne peux pas fermer a clé en appuyant sur la poignet !
Pour info non ce ne sont pas des piles spécifique, ce sont bien des CR2032.


Avatar de l’utilisateur
VaX
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 01 Avr 2016, 11:11
Véhicule: Bmw (E65) 730D
Code VIN:

Re: Problème ouverture confort des portes.

par VaX » 20 Juin 2016, 11:15

Bonjour,

Super merci beaucoup pour l'info ! ²1

Cela semble être fastidieux comme entreprise ? As-tu entrepris les réparations ?

Je vais voir pour le faire quand j'aurai une bonne journée devant moi !

Par contre est-ce que ce genre de faux contact, peux faire dire à la centrale : "Télécommande non présente" ?

Message que j'ai uniquement pour le côté passager. Le côté conducteur il ne se passe rien du tout.

Pour la pile de télécommande, j'ai entendu dire qu'elle se rechargeait en roulant ? Donc on doit mettre une 2032 rechargeable ?

Merci de ton aide en tout cas ! *br*

VaX

Angelus666
Membre actif
Membre actif
 
Messages: 184
Enregistré le: 25 Jan 2015, 12:09
Véhicule: BMW (E66) 760LIA
Code VIN:

Re: Problème ouverture confort des portes.

par Angelus666 » 21 Juin 2016, 19:34

VaX a écrit:Bonjour,

Super merci beaucoup pour l'info ! ²1

Cela semble être fastidieux comme entreprise ? As-tu entrepris les réparations ?

Je vais voir pour le faire quand j'aurai une bonne journée devant moi !

Par contre est-ce que ce genre de faux contact, peux faire dire à la centrale : "Télécommande non présente" ?

Message que j'ai uniquement pour le côté passager. Le côté conducteur il ne se passe rien du tout.

Pour la pile de télécommande, j'ai entendu dire qu'elle se rechargeait en roulant ? Donc on doit mettre une 2032 rechargeable ?

Merci de ton aide en tout cas ! *br*

VaX


Non je n'ai pas fait les réparations, j'ai laissé comme ça, ce n'est pas gênant pour moi. Et non, la pile ne se recharge pas.

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 23 Mai 2017, 04:08