probleme ordinateur de bord
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

17 messages   •   Page 1 sur 2   •   1, 2
yannbandit
Membre actif
Membre actif
 
Messages: 60
Enregistré le: 05 Avr 2015, 08:17
Localisation: Chateauneuf les martigues
Véhicule: (e60) 530i pack sport
Code VIN: B000245

probleme ordinateur de bord

par yannbandit » 17 Jan 2016, 16:05

bonjour a tous, j ai un e60 530i année 2003 qui me fait des misères avec l'écran idrive.
je l'ais depuis quelque mois . quand je met la clèe et je tourne les différentes positions tous s'allume correctement au compteur mais l'écran idrive s'allume rapidement ou des fois un peu long bizarre. quand le moteur est en route de temps en temps l'idrive s'éteint se rallume aussitot et des défaut apparaissent abs en panne une autre fois détecteur rde pressions , régulateur.je m'arrète 5 min je redémarre aucun soucis zéro défaut. je me suis équipée d'une prise diag elm 327 et scanmaster aucun soucis. pourriez vous me conseiller merci pour vos réponses *98/

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 3177
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: F11 530i
Code VIN:

Re: probleme ordinateur de bord

par pascal78000 » 17 Jan 2016, 16:25

Cela me fait penser au régulateur de tension défaillant, avec des tas de fausses alarmes.
As-tu vérifié la tension moteur tournant ?

yannbandit
Membre actif
Membre actif
 
Messages: 60
Enregistré le: 05 Avr 2015, 08:17
Localisation: Chateauneuf les martigues
Véhicule: (e60) 530i pack sport
Code VIN: B000245

Re: probleme ordinateur de bord

par yannbandit » 17 Jan 2016, 18:03

bonjour je n'ai pas controllé la tension . vous pensez au régulateur sur l'alternateur , la voiture a 80000km .

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 3971
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: probleme ordinateur de bord

par Bougnax » 17 Jan 2016, 19:23

c'est un classique sur E60, la tension varie et l'Idrive joue au sapin de noel. 9a peut être le régulateru sur l'alternateur ou la batterie trop faible (dans ce cas là, tu as un message au tableau de bord).

yannbandit
Membre actif
Membre actif
 
Messages: 60
Enregistré le: 05 Avr 2015, 08:17
Localisation: Chateauneuf les martigues
Véhicule: (e60) 530i pack sport
Code VIN: B000245

Re: probleme ordinateur de bord

par yannbandit » 17 Jan 2016, 20:44

j'ai eu un message d'erreur défaut alternateur je vais regarder a se niveau merci pour l'info.

yannbandit
Membre actif
Membre actif
 
Messages: 60
Enregistré le: 05 Avr 2015, 08:17
Localisation: Chateauneuf les martigues
Véhicule: (e60) 530i pack sport
Code VIN: B000245

Re: probleme ordinateur de bord

par yannbandit » 23 Jan 2016, 12:21

bonjour j'ai controlé la tension sur la voiture 12v moteur a l'arret .
14.6v moteur en route.
la batterie est neuve .
se phénomène se produit quelque minutes après le démarrage.
votre avis merci

yannbandit
Membre actif
Membre actif
 
Messages: 60
Enregistré le: 05 Avr 2015, 08:17
Localisation: Chateauneuf les martigues
Véhicule: (e60) 530i pack sport
Code VIN: B000245

Re: probleme ordinateur de bord

par yannbandit » 24 Jan 2016, 14:23

bonjour a tous , le fait d'une erreur de temps en temps est quelque minutes après le démarrage , ca peut etre le réglateur de l'alternateur qui est integré bien sur.
merci pour votre aide *15*

yannbandit
Membre actif
Membre actif
 
Messages: 60
Enregistré le: 05 Avr 2015, 08:17
Localisation: Chateauneuf les martigues
Véhicule: (e60) 530i pack sport
Code VIN: B000245

Re: probleme ordinateur de bord

par yannbandit » 07 Avr 2018, 21:36

Résolu

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 3971
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: probleme ordinateur de bord

par Bougnax » 09 Avr 2018, 15:18

Résolu ? ²2
Comment ? Régulateur Alternateur ?

Avatar de l’utilisateur
civodul
Membre Assidu
Membre Assidu
 
Messages: 860
Enregistré le: 30 Déc 2012, 22:14
Localisation: yvelines
Véhicule: BMW e70 pack luxe stage 2
Code VIN: L047666

Re: probleme ordinateur de bord

par civodul » 09 Avr 2018, 15:36

Alors lui c'est le champion de la résolution de problèmes, par contre le partage il ne connais pas *16* il suffit de regarder ses posts ²7 j'ai trouvé que les autres se demmerde !!! Hallucinant de la jouer perso de la sorte ²²5 .

  Suivante
17 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 24 Juin 2018, 15:59