probleme moteur 530d e39
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

39 messages   •   Page 1 sur 4   •   1, 2, 3, 4
max la menace
 

probleme moteur 530d e39

par max la menace » 28 Avr 2012, 19:23

voici le probleme du e39 de mon pote :


alors premier symptôme le vendredi 18 au midi , elle démarre pas au quart alors que le matin elle avait bien démarrer ,
je la reprends tous les jours jusqu'au jeudi 24 au matin , la ou elle ne veut plus du tout démarré ,
elle démarrais de plus en plus mal de jours en jours a froid comme a chaud c’était idem , mais une fois en route
elle roulais très bien , pas de perte de puissance ou autre.

j'ai un ami qui a la même voiture (moi lol) , on a essayé de changer le capteur d'arbre a cames ,rien , le capteur d’impulsion de vilebrequin rien de mieux , le capteur de pression de gazole rien.

mes deux pompes de gavages tournent , j'ai retirer le tuyau qui arrive au filtre a gazole pour voir le débit , j'avais lu 2 litres a la minute , je les ait eu en moins d'une minutes.

j'ai regardé les fusible 30A qui sont sous le filtre a particules coté passagé , tous bon.j'ai même remis 40 litres de notre bon pétrole dans le réservoir et toujours rien ! il restait 20 litres.

bon voila , si quelqu'un a une idée , je prends avec bon coeur !merci a vous.Fabien.

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: probleme moteur 530d e39

par jordan67 » 28 Avr 2012, 19:54

Merde,en effet c'est pas simple.
J'aurais parié sur le capteur de pression vu que j'ai eu le même cas que vous mais si ce n'est pas ça ..... 46*
Injecteurs non sinon tu aurais eut des soucis en roulant,et l’alternateur tout simplement non ?
Si vous la branchez sur une valise elle serait peut être en mesure de diagnostiquer quelque chose non ?
Franchement je suis pas un as dans ce domaine même si j'aurai tant voulu vous aidez.
Il y aura surement quelqu'un du forum qui va mieux vous répondre,courage les gars ;)

max la menace
 

Re: probleme moteur 530d e39

par max la menace » 28 Avr 2012, 20:01

merci pour ta réponse , si je trouve rien d'autre dans ce week-end , je vais la passer a la valise au petit garage de mon village.pour ton capteur de pression , c'était bien celui qui est sur le filtre a gazole?

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: probleme moteur 530d e39

par jordan67 » 28 Avr 2012, 22:20

Non c'est celui qui était sur le capteur de pression (common rail)
Il est en haut vers l'habitacle le capteur.
Moi franchement les symptôme que tu me d'écris c'est celui que j'ai eu.
Même mon garagiste a mis près d'un mois pour trouver le soucis c'est pour dire...
Si tu veux,je te fais une photo demain de la pièce en question. *59/

max la menace
 

Re: probleme moteur 530d e39

par max la menace » 29 Avr 2012, 12:08

salut , merci a toi pour ton info , j'avais pas encore été voir sa , je vais voir sa avec celle de max (mon pot ) je vais encore lui démonter sa 530 d ! lol !
il va venir me voir mardi matin , après je te tien au jus.Fabien.

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: probleme moteur 530d e39

par jordan67 » 29 Avr 2012, 14:33

Ça roule. Mais tu vois quelle pièce je te parle
ou tu veux une photo?
En tout cas c'est un tout petit boulon plat
situé au bout de la rampe commune.
j'avais une micro fissure à peine visible
à l'oeil nu et c'est ça qui m'empêcher de démarrer.

max la menace
 

Re: probleme moteur 530d e39

par max la menace » 29 Avr 2012, 17:06

oui je vois bien , j'ai regardé , a première vu il y a plusieurs modèles , le mien est viser sur lui même avec une clé plat je devrais pouvoir le retirer ou une grosse douille car c'est du 27 ou pas loin.
si tu as le courage tu peu toujours me faire une photo , merci d'avance.Fabien.

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: probleme moteur 530d e39

par jordan67 » 29 Avr 2012, 19:57

Voilà quelques photos.
Regarde sur la première photo,il y a une petite fissure en bas du trou.
C'est à cause de ça que la pression était trop basse et donc je ne suis pas arrivé à démarrer.
Un mois quand même immobilisé chez mon garagiste qui s'est arraché les cheveux parce qu'il ne trouvait pas d'où venait le problème.
Si après ce n'est pas ça,il faut voir du coté de la courroie de distribution car selon mon garagiste,il aurait pensé à la courroie détendue ou la pompe à eau hs.
J'avais commençais à flippé car c'est visiblement 8heures de démontage car c'est tout devant et donc pare-choc,radiateur,ect il aurait fallu tout démonter.
Place aux photos.
Image
Image
Image
Image

max la menace
 

Re: probleme moteur 530d e39

par max la menace » 29 Avr 2012, 20:15

Ok , merci pour les photos , maintenant je vois un peu mieux d'ou venait ton problème , je vais voir sa mardi et je te tiendrais au jus , pour la courroie de distribution ? il n'y en a pas sur les 530d , c'est une chaîne de distribution , et pour la pompe a eau je vois pas trop le rapport avec la voiture ne démarre pas .bon , je vais garder ta première info qui va toujours me faire avancer dans ma recherche de panne .
a bientôt , Fabien.

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: probleme moteur 530d e39

par jordan67 » 29 Avr 2012, 22:38

:? Pardon oui,c'est une chaîne mais je crois d'après mes souvenirs que mon mécano pensait que la chaîne était détendu.
Tiens moi au courant en espérant que ce soit cela .

  Suivante
39 messages   •   Page 1 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 14 Déc 2017, 09:21