probleme moteur 530d e39
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

39 messages   •   Page 3 sur 4   •   1, 2, 3, 4
max la menace
 

Re: probleme moteur 530d e39

par max la menace » 11 Mai 2012, 17:55

Salut , alors j'ai tout remonté et ma belle ne démarre toujours pas , le plot conique qui reçoit le capteur (ta photo ) n' est pas fissuré , de toute façon j'ai mis un neuf ! alors demain je dépose les six injecteurs et je les emmènent lundi chez Bosch , et ils les passent au banc pour encore une douloureuse de 198 euros HT les six !sinon ma 530 n'a pas de clapets dans l'admission , c'est une 2003 , elle est comme sa d'origine , pas de rappels BM , je me demande si se n'est pas que les automatiques qui en ont?bon je te tiens au jus a la prochaine étape , j’espère voir le bout un jour !lol!

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: probleme moteur 530d e39

par jordan67 » 11 Mai 2012, 18:05

Hello,
Bon toujours pas de bonne nouvelle à me transmettre *51*
Mon mécano m'a aussi fait refaire les six injecteurs car ils en avaient bien besoin de toute façon.
Oui l'addition commence à faire mal mais je crois que j'ai payé bien plus que ça pour les injecteurs.
Tout ce que je me souviens,c'est que cette panne met revenu à 1700 euros!
Et oui,les heures de MO ont été nombreuses.
Pour les clapets c'est nickel que tu ne les as pas *98/
En effet,ce sont les automatiques qui en possèdes.
Courage pour la suite en croisant les doigts que ce soit enfin les injecteurs qui créent cette panne!!
A très vite !

max la menace
 

Re: probleme moteur 530d e39

par max la menace » 11 Mai 2012, 18:46

Oui , j’espère aussi pour moi , merci a toi , j'ai longtemps hésité a changer mon régulateur (au cul de la pompe ) avant de faire les injecteurs , mais aller je me lance sur cette piste .l'avantage c'est que je fait tout moi même , j'évite les heures de mains d'oeuvre .pourtant je la bichonne coté mécanique , je lui est changé le flector d'arbre + centreur, les amortisseurs avant complet avec butée + caches poussières et tètes , je lui est mis des freins céramique a l'avant .et je lui met du bon pétrole de chez elf , j’évite les grande surfaces.bon je te tiens au jus , bon week-end .

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: probleme moteur 530d e39

par jordan67 » 12 Mai 2012, 07:07

Les diesels sont quand même complexe!
Tu as des connaissances en mécanique
visiblement. Moi j'aimerai bien faire pareil
mais j'ai peur de faire une connerie.
Le régulateur que tu parles, c'edt celui de la
pompe de gavage ?
Bon weekend Max!

BMW-Gary
 

Re: probleme moteur 530d e39

par BMW-Gary » 13 Mai 2012, 01:01

Bonjour à tous !

Si ta voiture a du mal à démarrer avec le défaut "pression trop faible dans la rampe commune lors du démarrage", c'est très certainement l'un de tes injecteurs qui est grippé en position ouverte !

Lors de la phase de démarrage, la pression ne monte pas suffisamment car le gasoil fuit dans un cylindre par un injecteur qui ferme mal !
Il est dangereux de rouler avec un injecteur grippé ouvert, car si le comportement routier ne change pas, l'effet "chalumeau" généré peut rapidement casser le moteur !

As-tu déjà démonté les injecteurs ?? Si non, tu peux employer cette méthode : http://www.darkgyver.fr/reparation-BMW- ... t-m67.html

A ce moment-là, l'injecteur ayant le plus gros retour de fuite sera celui à remplacer.

Par ailleurs, attention au garagiste qui prétend une chaîne détendue. Je le fuirai au plus vite. En effet, le M57 est doté d'une injection électronique, ce qui veut dire que les séquences d'injection sont fréquencées automatiquement par la gestion moteur, qui définit la position du vilebrequin par les capteurs AAC et PMH.
Une chaîne détendue ne pourra JAMAIS empêcher le démarrage du M57, à moins bien-sûr que les soupapes soient HS, mais là c'est vraiment un cas extrême !

Cordialement,
Gary

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6532
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: probleme moteur 530d e39

par Circus » 13 Mai 2012, 08:07

*007

Bonjour,

La présentation est obligatoire sur le forum avant tout post

Un modele de présentation minimum se trouve ici : ICI

que tu peux copier coller et renseigner dans ton post de présentation qui est a faire ICI

Merci de respecter le règlement du forum

*60*

BMW-Gary
 

Re: probleme moteur 530d e39

par BMW-Gary » 13 Mai 2012, 15:58

Olà j'avais pas vu ! Je me suis inscrit pour apporter ma pierre à ce sujet, sans prendre le temps de lire les règles !

Ma présentation est dorénavant faite, j'ai réalisé mon devoir de concitoyen Français. **1

Cordialement,
Gary

max la menace
 

Re: probleme moteur 530d e39

par max la menace » 14 Mai 2012, 21:42

Salut les gars , je réponds a Jordan pour commencer , pour le régulateur c'est celui qui est au cul de la pompe haute pression" la seule connectique électrique ",se qui régule la pompe de gavage qui est au niveau du siege conducteur est le capteur base pression sur le filtre a gazole qui envoi l'info au calculateur et c'est lui qui gère le débit de celle-ci , le régulateur sur la pompe c'est pour la haute pression.pour répondre a Gary, ma voiture ne démarre plus , et j'avais rien sur odb , mais se que tu dis était sur la lecture a la valise "manque pression common rail "alors j'ai changé le capteur HP , mais rien , les injecteurs sont déjà déposés et ils sont chez un diéséliste , j'attends le verdict ! je suis d'accord avec toi pour la chaîne , de toute façon il y a pas de calage sur une pompe HP et les injecteurs sont commandés électriquement par un bobinage a leurs tètes , depuis le capteur acc qui donne l'info encore au calculateur , il a du boulot se bon calculo !bon , je vous tiens au courant , demain j’espère et le moins possible de mort , je serais bien heureux .

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: probleme moteur 530d e39

par jordan67 » 14 Mai 2012, 22:32

Merci pour toute ces infos Max *98/
C"est toi qui a besoin d'aide et en fin de compte,tu nous donnes des infos . :D
J'ai hâte de lire le verdict que j'espère positif.

max la menace
 

Re: probleme moteur 530d e39

par max la menace » 15 Mai 2012, 20:12

Salut , le verdict alors ! deux injecteurs de morts et un autre avec un débit mini (pour le ralentie) de 1,4 , le diéséliste ma dit que la valeur doit être entre 2 et 5 pour un bon ralenti, et du faite qu'il y a une valeur de 1,4 sa fait osciller le moteur au ralenti , chose très vrai , car je l'avais remarqué mais sans trop chercher , elle me berçais au ralenti !lol ! une autre info pour vous , car j'avais pas trouvé sur la toile , le couple de serrage des brides d'injecteurs , il est de 9NM , oui seulement , ma clé commence a 30 , il va falloir en trouvé une petite .pour les injecteurs , j'ai commandé 3 échanges standards , je les touchent a 197 euros pièce toujours par un pot qui vends de la pièces auto , car le diéséliste me les vendaient 287 euros pour des échanges standards aussi.j'attends le tout pour remonté avec obligation de changer le filtre a gazole en même temps pour la garantie et bien-sur les joints en cuivre.bon , je serais vraiment content quand j'aurais mis un coup de clé et que ma belle ronronnera !a bientôt, salut a tous.

  Précédente   Suivante
39 messages   •   Page 3 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 17 Déc 2017, 08:48