Problème moteur 335i e92 démarrage à froid
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

17 messages   •   Page 1 sur 2   •   1, 2
isee
 

Problème moteur 335i e92 démarrage à froid

par isee » 03 Fév 2014, 22:07

Hello,
J'ai un petit soucis depuis une semaine: ma 335i broute, ou fait des ratės, comme si elle tournait sur 5 cylindres, le matin seulement sur 1km ( + voyant moteur allumé), puis plus rien elle marche nickel... Sinon, si je m'arrête au bout de 500m et redémarre elle repart bien...
Sinon, à chaud ça marche bien, elle va bien dans les tours et pas de voyant moteur.
Il n'y a pas non plus de messages ds le check control.
Quelqu'un a t il rencontré ce problème ?
Merci

Avatar de l’utilisateur
david330d
Membre Elite
Membre Elite
 
Messages: 4601
Enregistré le: 01 Avr 2011, 19:57
Localisation: 94 capitale des braquages !!!lol
Véhicule: bmw 330 d pack individual
Code VIN:

Re: Problème moteur 335i e92 démarrage à froid

par david330d » 03 Fév 2014, 22:09

salut fais controler tes bobines d'allumage y'en a peut etre une qui déconne

isee
 

Re: Problème moteur 335i e92 démarrage à froid

par isee » 03 Fév 2014, 22:24

Merci
Ils peuvent le détecter ça a la concession? Et moi je peux via un câble quelconque ?

mm91
Membre Assidu
Membre Assidu
 
Messages: 542
Enregistré le: 18 Nov 2010, 10:35
Véhicule: Bmw (E90) 325i 2009
Code VIN:

Re: Problème moteur 335i e92 démarrage à froid

par mm91 » 04 Fév 2014, 12:22

isee a écrit:Hello,
J'ai un petit soucis depuis une semaine: ma 335i broute, ou fait des ratės, comme si elle tournait sur 5 cylindres, le matin seulement sur 1km ( + voyant moteur allumé), puis plus rien elle marche nickel... Sinon, si je m'arrête au bout de 500m et redémarre elle repart bien...
Sinon, à chaud ça marche bien, elle va bien dans les tours et pas de voyant moteur.
Il n'y a pas non plus de messages ds le check control.
Quelqu'un a t il rencontré ce problème ?
Merci


J'ai exactement le même problème sur ma 325i (3l).

Le pb. si on va chez bmw c'est qu'ils te change plusieurs choses (que tu paye pour rien) et tu ne sauras jamais d'où ça vient.

Tiens nous au courant si tu as du nouveau.
(pareil de mon côté)

mpower02
Membre Assidu
Membre Assidu
 
Messages: 693
Enregistré le: 11 Oct 2011, 08:46
Véhicule: bmw 330ci cabriolet luxe
Code VIN:

Re: Problème moteur 335i e92 démarrage à froid

par mpower02 » 04 Fév 2014, 12:34

Si ta pompe hp a jamais été changer commence à sortir ton porte feuille c est les 1er symptômes de fin de vie

Avatar de l’utilisateur
phoebus
Membre Assidu
Membre Assidu
 
Messages: 568
Enregistré le: 18 Mar 2010, 15:38
Localisation: (vendée 85)
Véhicule: (E89) Z4 35is
Code VIN:

Re: Problème moteur 335i e92 démarrage à froid

par phoebus » 04 Fév 2014, 13:26

mpower02 a écrit:Si ta pompe hp a jamais été changer commence à sortir ton porte feuille c est les 1er symptômes de fin de vie


Pompe HPFP défaillante, remplacement pris en charge 100% par BMW sur les N54 (défaut archi connu par BMW France)

mm91
Membre Assidu
Membre Assidu
 
Messages: 542
Enregistré le: 18 Nov 2010, 10:35
Véhicule: Bmw (E90) 325i 2009
Code VIN:

Re: Problème moteur 335i e92 démarrage à froid

par mm91 » 04 Fév 2014, 13:57

phoebus a écrit:
mpower02 a écrit:Si ta pompe hp a jamais été changer commence à sortir ton porte feuille c est les 1er symptômes de fin de vie


Pompe HPFP défaillante, remplacement pris en charge 100% par BMW sur les N54 (défaut archi connu par BMW France)


Ma pompe injection HP a déjà été changée deux fois :

- à 32 581 Km : échange sous garantie

- à 93763 Km : 654 euros

j’en suis à 155 000 Km
dois-je envisager de la changer une troisième fois ? !!!!!!….

Petite consolation :
les deux autres fois aucun symptôme précurseur, donc je ne pense pas que ce soit ça dont on parle dans ce post.
(mais je ne jure de rien !)

isee
 

Re: Problème moteur 335i e92 démarrage à froid

par isee » 11 Fév 2014, 23:00

Bon, j'ai toujours le problème : le matin à froid, elle tourne sur 5 cylindres pet qques temps, puis j'arrive a lui faire prendre des tours et ça repart nickel... A voir ça n'évolue pas vraiment en fait!!!
Je pense que si c'était les bobines ça ne marcherait pas du tout: même à chaud, non?

mm91
Membre Assidu
Membre Assidu
 
Messages: 542
Enregistré le: 18 Nov 2010, 10:35
Véhicule: Bmw (E90) 325i 2009
Code VIN:

Re: Problème moteur 335i e92 démarrage à froid

par mm91 » 12 Fév 2014, 08:46

Moi aussi j'ai toujours la même chose et j'attendais que tu trouves !

Ca peut venir de pas mal de choses.
Même une bobine (ou une bougie) peut fuir un peu à froid et ne plus fuir à chaud.
Ca peut aussi être la gestion informatique…
Ou l'injection ?...

Que comptes-tu faire ?

isee
 

Re: Problème moteur 335i e92 démarrage à froid

par isee » 13 Fév 2014, 22:19

Je compte vérifier les bobines :idea:

  Suivante
17 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 14 Déc 2017, 03:32