probleme mode degrade e60 525d
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

10 messages   •   Page 1 sur 1
joe77950
Nouveau Membre
Nouveau Membre
 
Messages: 15
Enregistré le: 26 Jan 2018, 18:36
Localisation: france seine et marne
Véhicule: bmw (E60) 525d sport
Code VIN: b135713

probleme mode degrade e60 525d

par joe77950 » 26 Jan 2018, 18:52

bonjour a tous je suis nouveau sur le forum je vous solicite car j ai un souci avec ma bmw voila je vous explique.
je suis subitement passe en mode dégradé plus de puissance donc je passe un coup de valise dessus et la elle me sort une erreur de sonde de temperateur de gaz et une erreur p2620 groupe motopropulseur throttle position output circuit/open donc je change cette sonde effacement des erreur a la valise plus rien pour la sonde mais l erreur p2620 revien toujours . ²3
je pense que cela vient du corp papillon qui et sur la vanne egr qui doit être en défaut ou hs.
a savoir j ai nettoyer la vanne egr avec le corps papillon et les clapets d admission sont supprimé et changer mes durites de dépression et néttoyer tous les contacteurs avec du produit contact bardahl.

le problème n est pas de changer le corps papillon mais je veux être sur que ce soit sa au prix de la pièce merci
sachant que quand je supprimé l erreur avec la valise elle reprend sa pêche mais 5min après plus rien et l erreur revient je voudrai savoir si quelqu'un d entre vous a déjà rencontré ce souci et savoir si il y a une astuce .

merci a tous de vos réponses que vous pouvez m apporté je n ai pas trop envie de passé chez bmw pour me dire ce que je sais déjà et pour me prendre 130€ de diag lol c 'est mort.. ²²5

Avatar de l’utilisateur
tds33
Membre Assidu
Membre Assidu
 
Messages: 437
Enregistré le: 18 Déc 2011, 23:22
Localisation: gironde
Véhicule: (E46)325 cab(E60)530d (R56)cooper S
Code VIN:

Re: probleme mode degrade e60 525d

par tds33 » 28 Jan 2018, 21:34

Bonjour
Quoi comme "valise" pour lire les défauts ?

joe77950
Nouveau Membre
Nouveau Membre
 
Messages: 15
Enregistré le: 26 Jan 2018, 18:36
Localisation: france seine et marne
Véhicule: bmw (E60) 525d sport
Code VIN: b135713

Re: probleme mode degrade e60 525d

par joe77950 » 28 Jan 2018, 23:02

bonjour, c'est une delphi il me semble.

merci.

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 11:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: probleme mode degrade e60 525d

par Rom8933 » 29 Jan 2018, 14:05

Salut, avec la valise delphi tu ne peux pas tester l'activation du papillon?

joe77950
Nouveau Membre
Nouveau Membre
 
Messages: 15
Enregistré le: 26 Jan 2018, 18:36
Localisation: france seine et marne
Véhicule: bmw (E60) 525d sport
Code VIN: b135713

Re: probleme mode degrade e60 525d

par joe77950 » 29 Jan 2018, 14:47

je sais pas je suis un peut novice sur sa je vais essayer de la rebrancher chez mon pote voir ce qu elle dit et prendre des photo pour les posters j avous je suis a cours d idée sa fait deja 1 mois

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 11:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: probleme mode degrade e60 525d

par Rom8933 » 29 Jan 2018, 20:30

Normalement, tu devrais pouvoir tester le papillon avec la valise. Tu as juste à regarder si il bouge correctement.

joe77950
Nouveau Membre
Nouveau Membre
 
Messages: 15
Enregistré le: 26 Jan 2018, 18:36
Localisation: france seine et marne
Véhicule: bmw (E60) 525d sport
Code VIN: b135713

Re: probleme mode degrade e60 525d

par joe77950 » 29 Jan 2018, 23:37

ok je vois sa avec lui demain je vous tien au jus merci encore pour votre aide .

joe77950
Nouveau Membre
Nouveau Membre
 
Messages: 15
Enregistré le: 26 Jan 2018, 18:36
Localisation: france seine et marne
Véhicule: bmw (E60) 525d sport
Code VIN: b135713

Re: probleme mode degrade e60 525d

par joe77950 » 09 Fév 2018, 14:34

bonjours a tous désolé de ne pas avoir donné de réponse plus tot trop de boulot j ai changer mon corps papillon hier soir re passage a la valise et la plus d 'erreur p2620 mais P14A7 Résistance à l'écoulement trop élevée elle et toujours en mode dégradé j ai lu sur plusieurs forum que cela pouvais venir d un fap bouché .je veux bien mais sachant que le fap a été changer date de janvier 2017 cela me parai louche qu il soit déja clomaté .

j ai un ami qui a une machine pour decalaminé les moteurs a l'hydrogene pensez vous que cela puisse lui faire du bien pour débouché eventuellement ce foutu fap si vous avez d autre solution je suis preneur (ah oui aussi une autre question pensé vous que quand j ai changer le corps papillon faut il le reprogrammé ou lui faire un apprentisage avec une valise bmw) merci a tous de vos réponse .

joe77950
Nouveau Membre
Nouveau Membre
 
Messages: 15
Enregistré le: 26 Jan 2018, 18:36
Localisation: france seine et marne
Véhicule: bmw (E60) 525d sport
Code VIN: b135713

Re: probleme mode degrade e60 525d

par joe77950 » 19 Fév 2018, 18:00

bonjour a tous probleme resolu l erreur P14A7 mode degrade
en faite le capteur fap HS(capteur gaz echappement) trouvé chez autodoc pour 25€ en marque HELLA pas besoin de reprogrammé pour qui sa intéresse la voiture re-vie merci a vous pour vos réponse.

Amnez
Membre Assidu
Membre Assidu
 
Messages: 533
Enregistré le: 02 Jan 2014, 23:52
Véhicule: 330D E93 2008 sport design
Code VIN: PX61026

Re: probleme mode degrade e60 525d

par Amnez » 06 Jan 2020, 22:56

Salut à vous
Ça fait un moment que je ne suis pas venu sur le site
Je suis content de tomber sur ton post
J’ai envie de te faire la bise!!

Je voudrais savoir si tu as changer le capteur de température de gaz d’échappement à 25€ ou le capteur de pression d’échappements

J’ai le même symptôme sur un 530d e60 mode dégradé avec le défaut P14A0
J’ai ht le capteur de température d’échappements semblable à celui ci:

https://www.meat-doria.fr/pieces-detach ... ent-12183/

mais le mien est bloqué/grippé ..j’arrive pas à le débloquer, sans tout démonter..pour l’instant.. et en lisant ton post, je me demande si c’est le capteur de température d’échappement ou la sonde de pression d’échappements que tu as changé
Si tu pouvais mettre un lien du fameux capteur ou me dire si c’est bien celui que j’ai mis en lien un peu plus haut ce serait vraiment sympa
Merci

10 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 22 Sep 2021, 01:30