Probleme message Feux de Route en panne...

18 messages   •   Page 2 sur 2   •   1, 2
adelux
 

Re: Probleme message Feux de Route en panne...

par adelux » 24 Aoû 2013, 09:58

romaster a écrit:Oui 'hésite pas à regarder, mais si ton feu de route fonctionne, je ne pense pas, tiens nous au jus ;)


Je dis sa parce que j'ai vu que des fois sa peut être du a un faux contact ou le feux marche niquel mais le signal n'arrive pas correctement a l 'odb ! sinon en quoi consiste la reprogrammation chez Bmw ? parce que je connais quelqu'un qui m'a brancher le pc a l'odb et il été inscrit ZERO défaut malheureusement il n'était même pas détectable c'est le type de pc qui réinitialise les programme de vidange et autre ....

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: Probleme message Feux de Route en panne...

par romaster » 24 Aoû 2013, 10:02

Non non, s'il y'a faux-contact, le phare scintille puisque le jus arrive mal...

Et la programmation consiste à changer les valeurs d'alimentation à l'ampoule.

adelux
 

Re: Probleme message Feux de Route en panne...

par adelux » 24 Aoû 2013, 10:04

romaster a écrit:Non non, s'il y'a faux-contact, le phare scintille puisque le jus arrive mal...

Et la programmation consiste à changer les valeurs d'alimentation à l'ampoule.


Ok ok merci beaucoup je te tiens au jus !

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: Probleme message Feux de Route en panne...

par romaster » 24 Aoû 2013, 10:12

No problémo.

adelux
 

Re: Probleme message Feux de Route en panne...

par adelux » 25 Aoû 2013, 09:05

romaster a écrit:No problémo.

Reeeeeeeeeeeeeeeeeeeee c'est bon j'ai réussi enfaite je me suis souvenu que j'avais enlever une ampoule simple qui été au centre de l'un des anneaux mais elle ne servait a rien elle s'allumé jamais et ce matin j'ai décidé de la remettre finalement le message s'est enlever enfaite elle été relier je crois a ce que vous appeler anti erreur c'est un fil noir ...sa doit être elle qui sert d'anti erreur au feu de route ! donc problème régler ! merci beaucoup romaster juste un dernier truc j'ai un soucis avec l'un de mes capteur avant qui ne veut pas rester en place il marche niquel mais tombe faut il que je mette de la colle ou je peut le bloquer avec le long caoutchouc qui est juste derrière le parc choc? merci beaucoup en tout sinon il y a t il un post a ce sujet ?

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: Probleme message Feux de Route en panne...

par romaster » 25 Aoû 2013, 09:18

Problème résolu parfait.

Pour ton capteur, normalement ça doit tenir seul, sinon tu mets un petit point de colle, c'est tout :)

adelux
 

Re: Probleme message Feux de Route en panne...

par adelux » 25 Aoû 2013, 09:47

romaster a écrit:Problème résolu parfait.

Pour ton capteur, normalement ça doit tenir seul, sinon tu mets un petit point de colle, c'est tout :)


la colle veut pas tenir j'en es utiliser 3 différente je pense qu'enfaite le trou n'est son pas assez gros car le caoutchouc autour ne rentre pas facilement ou pas ...sinon j'ai mi du gros scotch comme sa
http://www.bmw-serie3.com/phpbb3/viewto ... 225&t=1453 donc voila merci beaucoup !

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: Probleme message Feux de Route en panne...

par romaster » 25 Aoû 2013, 09:51

Parfait alors !

  Précédente
18 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités