Problème message « éclairage »
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

3 messages   •   Page 1 sur 1
Jess38000
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 21 Aoû 2019, 16:53
Véhicule: BMW Série 1 116d Business
Code VIN:

Problème message « éclairage »

par Jess38000 » 21 Aoû 2019, 17:00

Bonjour, j’ai une 116d pack Business.
J’ai eu un petit souci de démarrage hier dû à une batterie faible. La voiture a coupé, et une fois que j’ai réussi à la redémarrer j’ai eu un message d’erreur « éclairage » qui m’indique un dysfonctionnement des témoins, plein feux, feux de brouillard, clignotants et je ne peux plus ouvrir mes fenêtres, l’eclairage intérieur ne fonctionne plus, mon tableau de bord n’est plus éclairé.
J’ai changé la batterie mais le problème persiste.
Auriez vous déjà rencontré ce souci ?

Bigbzh
Membre Assidu
Membre Assidu
 
Messages: 638
Enregistré le: 04 Juil 2013, 20:30
Véhicule: E91 330XD 2007
Code VIN: KT87557

Re: Problème message « éclairage »

par Bigbzh » 22 Aoû 2019, 21:16

Salut,

As-tu vérifier les fusibles ? Ce doit être sur le module d’éclairage qu'il y a un problème...

A

Ariana
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 06 Sep 2020, 10:03
Véhicule: Bmw E87 120d pack sport
Code VIN:

Re: Problème message « éclairage »

par Ariana » 06 Sep 2020, 10:08

Bonjour,

J’ai une E87 120d pack sport et j’ai le même problème. Avez-vous des nouvelles de votre cas? Comment avez-vous fait pour le résoudre ? Quelle est la pièce que vous avez changé ?
Si d’autres personnes ont des infos n’hésitez pas!

Merci d’avance

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 25 Nov 2020, 17:55