Problème liquide de refroidissement ???
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

18 messages   •   Page 1 sur 2   •   1, 2
djay
Membre actif
Membre actif
 
Messages: 79
Enregistré le: 03 Avr 2019, 22:56
Véhicule: Bwm (e60) 530D
Code VIN:

Problème liquide de refroidissement ???

par djay » 25 Déc 2020, 12:41

Bonjour à tous.
J'espère que vous passez de bonne fête de fin d'année.

Comme les problèmes ne viennent jamais seul, j'ai un soucis, je pense au niveau du liquide de refroidissement.
Ou pas ... Donc, j'aimerai des avis.

Je trouve que la voiture consomme du liquide, je ne saurai vous dire la quantité, mais j'ai du remettre à niveau deux fois en un peu plus de 6000 km.

De plus, on dirai comme du calcaire ou il y a le liquide de refroidissement, voici quelques photos :

ImageImage

Ensuite, quand la voiture est démarré, j'ai l'impression que que le retour de liquide est plus claire que la couleur d'origine :

https://streamable.com/hl9qyn

Peut-être est-ce normal ?

En ce qui concerne les température, cela m'a l'air plutôt normal :

Image


Peut-être qu'il n'y à aucun problème, peut-être qu'il y en à un, mais au cas ou, mieux vaut prévenir (vous connaissez le proverbe **2 )


Merci pour vos retour ;-)

Avatar de l’utilisateur
MICKAEL0202
Nouveau Membre
Nouveau Membre
 
Messages: 24
Enregistré le: 23 Avr 2020, 19:42
Localisation: Aisne (02)
Véhicule: BMW 530D E61
Code VIN: B517835

Re: Problème liquide de refroidissement ???

par MICKAEL0202 » 30 Déc 2020, 23:56

Tes thermostats doivent avoir un soucis, tu devrais être à plus de 90°.

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 7082
Enregistré le: 11 Jan 2015, 19:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: Problème liquide de refroidissement ???

par Bougnax » 31 Déc 2020, 16:43

Comment était le moteur quand tu as pris les températures ? Si la voiture vient de démarrer, OK sinon trop froid. Température de fonctionnement entre 90 et 100°C.

djay
Membre actif
Membre actif
 
Messages: 79
Enregistré le: 03 Avr 2019, 22:56
Véhicule: Bwm (e60) 530D
Code VIN:

Re: Problème liquide de refroidissement ???

par djay » 01 Jan 2021, 18:54

Hello

Je venais de demarrer pour pouvoir ouvrir la bouchon.
Je ferai un essaie avec carly avec 20 minutes de routes pour voir si ca atteind les 90.

Dans le cas ou ca resterai a 60 70, une sonde, ou un termosta à changer ?


Merci. Et bonne année 2020 !!!!

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 7082
Enregistré le: 11 Jan 2015, 19:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: Problème liquide de refroidissement ???

par Bougnax » 01 Jan 2021, 19:39

Les thermostats sont souvent la cause de montée en température pas assez chaude. Je dis les car il y ale thermostat sur le boîtier de sortie eau moteur et celui de la vanne EGR. C'est un grand classique sur les L6 3L Diesel, surtout le thermostat EGR.
Conseil, si ton moteur ne monte pas en température avec un LDR autour des 90-100°C, ta conso augmente légèrement mais surtout les RG FAP ne s'enclenchent pas et là cela peut causer des pb de colmatage après. Si le moteur ne chauffe pas, je te conseille de changer les deux thermostats en même temps. Tu peux voir la température moteur réelle via l'afficheur central, menu caché.

djay
Membre actif
Membre actif
 
Messages: 79
Enregistré le: 03 Avr 2019, 22:56
Véhicule: Bwm (e60) 530D
Code VIN:

Re: Problème liquide de refroidissement ???

par djay » 01 Jan 2021, 21:55

Super, merci de ton retour. Je reprend la voiture lundi je vais regarder ça . Je ferai un retour ensuite ici .

djay
Membre actif
Membre actif
 
Messages: 79
Enregistré le: 03 Avr 2019, 22:56
Véhicule: Bwm (e60) 530D
Code VIN:

Re: Problème liquide de refroidissement ???

par djay » 06 Jan 2021, 19:19

Bon après vérification plus poussé, j'ai rouler une petit heure, et la voiture monte à 92% dans le menu BM.
Donc, je ne pense pas qu'il y ai un soucis de termosta.
Il n'a pas l'air d'y avoir de fuite non plus, donc, je ne comprend pas pourquoi la voiture consomme du liquide de refroidissement ^^.
Ni même, le "calcaire" (si ça en est) ou je met le liquide? Peut-être ca vaudrai le coup de le démonter et de le nettoyer. *15*

Metrix7
Nouveau Membre
Nouveau Membre
 
Messages: 35
Enregistré le: 03 Avr 2020, 00:06
Véhicule: Bmw (E39) 530D pack luxe
Code VIN: GX69741

Re: Problème liquide de refroidissement ???

par Metrix7 » 06 Jan 2021, 21:18

Salut Djay,

Ce que tu appel du calcaire n'est ni plus ni moins que de l'anti fuite. Pratiquement tout les liquides de refroidissement dignes de ce nom en sont pourvus. Ta voiture garde sa température même sur route à 90km/h sans forcer ?

djay
Membre actif
Membre actif
 
Messages: 79
Enregistré le: 03 Avr 2019, 22:56
Véhicule: Bwm (e60) 530D
Code VIN:

Re: Problème liquide de refroidissement ???

par djay » 06 Jan 2021, 23:50

Ah ok, merci pour l'info ^^.

Alors aucune idée.
Car la j'ai du rouler 30/40 minutes entre 2500 et 3000 tr/min, je réessayerai en roulant à 2000 / 2500 pour voir.

Au bout de combien de temps elle dois-être à 90° environs normalement ?
15 / 20min ?


Merci

Metrix7
Nouveau Membre
Nouveau Membre
 
Messages: 35
Enregistré le: 03 Avr 2020, 00:06
Véhicule: Bmw (E39) 530D pack luxe
Code VIN: GX69741

Re: Problème liquide de refroidissement ???

par Metrix7 » 07 Jan 2021, 00:14

As tu un chauffage autonome (webasto) sur ton véhicule ?

  Suivante
18 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 24 Fév 2021, 19:14