Problème liquide de refroidissement 318i
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

33 messages   •   Page 1 sur 4   •   1, 2, 3, 4
Steph6776
Membre actif
Membre actif
 
Messages: 68
Enregistré le: 10 Mai 2014, 17:28
Localisation: Strasbourg
Véhicule: Bmw (E46) 318i
Code VIN:

Problème liquide de refroidissement 318i

par Steph6776 » 13 Juil 2014, 14:42

Salut à tous

Je vais essayer de bien exposer mon problème.

Il y a 2 jours je voulais vérifier mon niveau de LDR vu que j'avais changé la pompe à eau il y a quelques semaines. Et là surprise, le niveau est plus haut que la semaine avant. Je dévisse la vis de purge et là, le niveau remonte encore plus dans le vase jusqu'à se stabiliser à la même hauteur que la durite où se trouve la vis de purge.
Je décide de démarrer le moteur, l'air se vide de la vis de purge, le niveau redescend dans le vase et se stabilise à un niveau normal. Je ferme le bouchon du vase. Dévisse la vis et là pas de liquide qui sort, que de l'air. Je redévisse le bouchon, hop c'est bon de nouveau du liquide qui sort de la vis de purge.

Donc voila il y a de l'air qui vient de quelque part. Le niveau de liquide baissait depuis quelques semaines (mais de façon minime). Je me dis merde c'est le joint de culasse. Je vérifie, pas de mayo, niveau d'huile stable, pas de fumée blanche, le moteur ne surchauffe pas, les durites ne sont pas dures, pas de bulles dans le vase.

Aujourd'hui en regardant bien, je vois un très très léger filet d'eau venant du carlostat (je n'avais pas ça il y a une semaine avant le problème du niveau d'eau trop eau). Quand j'appuie sur la grosse durite de sortie j'entends un bruit d'air qui vient de l'avant du moteur mais je ne peux pas dire si ça vient exactement du carlostat (par contre j'ai l'impression que le filet d'eau est plus important au niveau du carlostat). C'est comme s'il y avait une prise d'air quelque part.

Donc voila je voulais savoir si c'est ça qui pouvait être la cause de l'air que je retrouve dans le circuit? (j'essaie de me rassurer pour que ce ne soit pas un joint de culasse...)

Merci d'avance pour vos réponses

J'oubliais, c'est une 318i moteur M43 de 2000, 195000 kilomètres

Steph6776
Membre actif
Membre actif
 
Messages: 68
Enregistré le: 10 Mai 2014, 17:28
Localisation: Strasbourg
Véhicule: Bmw (E46) 318i
Code VIN:

Re: Problème liquide de refroidissement 318i

par Steph6776 » 14 Juil 2014, 11:51

Personne n'a de réponse?

Ce matin j'ai ré-ouvert le bouchon du vase, le niveau était correct et dès que j'ai dévissé la vis de purge, j'entends de l'air qui sort 1 seconde puis plus rien (même pas de liquide qui sort)et le niveau qui remonte dans le vase. Je rajoute de l'eau dans le vase pour voir et il n'y a rien qui sort de la vis de purge et le niveau du vase qui ne descend pas.

Autre phénomène toujours à froid, quand j'appuie sur la durite inférieur à côté du thermostat, j'entends un tic-tic à l'intérieur de cette durite (je ressens même un peu les vibrations). Si je reste appuyé d'une certaine manière, je peux faire en sorte que le tic-tic soit de façon continue et au bout d'un moment je vois des petites gouttes d'eau qui sortent au niveau du bas de la fixation du thermostat contre le moteur.

Toujours la même question est ce que cette mini fuite peut causer mes problèmes de purges et d'air dans le circuit de refroidissement?

Autre question, si jamais c'est un joint de culasse, est ce que ça peut causer ce bruit quand j'appuie sur les durites?

Avatar de l’utilisateur
pierrot_13
Membre Assidu
Membre Assidu
 
Messages: 888
Enregistré le: 06 Sep 2012, 20:30
Localisation: 13
Véhicule: BMW 320i Sport F30 + R1200R
Code VIN:

Re: Problème liquide de refroidissement 318i

par pierrot_13 » 14 Juil 2014, 12:01

bonjour,
sur certains thermostat (comme ma F30 ou ma fabia ou ma punto ) il y a une bille emprisonnée qui sert de dégazage. donc quand on appuie sur la durite la bille se ballade dans son logement et fait ce bruit (tic tic ...).
Pour tes soucis de niveau, peux tu me dire si la vis de purge est au dessus du niveau de liquide dans le vase d'expansion. ou posé autrement à quelle hauteur est la vis de purge par rapport au vase d'expansion?

Steph6776
Membre actif
Membre actif
 
Messages: 68
Enregistré le: 10 Mai 2014, 17:28
Localisation: Strasbourg
Véhicule: Bmw (E46) 318i
Code VIN:

Re: Problème liquide de refroidissement 318i

par Steph6776 » 14 Juil 2014, 12:10

La vis est à côté du vase un peu plus bas que le haut du bouchon de remplissage.

Ce qui est bizarre c'est que quand j'avais changé ma pompe à eau il y a 1mois et que j'ai fait la purge, quand je mettais de l'eau dans le vase ça purgait par la vis et le liquide descendait dans le vase à froid. Alors que la c'est l'inverse, j'ai pas de liquide qui sort par la vis et le niveau monte dans le vase dès que je dévisse cette vis

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6129
Enregistré le: 17 Fév 2014, 20:18
Localisation: Macon (71)
Véhicule: e39 540i X3 3.0d e39 530d
Code VIN: br90306

Re: Problème liquide de refroidissement 318i

par lifala » 14 Juil 2014, 12:11

Tu as changé le joint du calorstat ?

Tu as suivit la processus de purge de la RTA ?

Steph6776
Membre actif
Membre actif
 
Messages: 68
Enregistré le: 10 Mai 2014, 17:28
Localisation: Strasbourg
Véhicule: Bmw (E46) 318i
Code VIN:

Re: Problème liquide de refroidissement 318i

par Steph6776 » 14 Juil 2014, 12:19

Je n'ai pas touché au carlostat.

La première fois que j'ai fait la purge j'ai suivi le tuto sur darkgyver c'est à dire:
-je met le contact, chauffage à fond et ventilation au minimum
-je remplis le vase en dévissant la vis de purge
-j'attends que tout l'air sorte de cette vis puis je la referme et met à niveau
-je démarre le moteur, donne quelques coups d'accélérateur
-dévisse la vis pour chasser l'air et ceci plusieurs fois (j'ai fait une fois le thermostat s'était ouvert en voyant que la durite supérieur était devenue chaude)
-je mets à niveau
-je coupe le moteur, dévisse une dernière fois la vis de purge et refais le niveau

Le problème est que la je ne peux même pas faire la première étape puisque je n'ai pas de liquide qui sort par la vis de purge quand je remplis

Avatar de l’utilisateur
pierrot_13
Membre Assidu
Membre Assidu
 
Messages: 888
Enregistré le: 06 Sep 2012, 20:30
Localisation: 13
Véhicule: BMW 320i Sport F30 + R1200R
Code VIN:

Re: Problème liquide de refroidissement 318i

par pierrot_13 » 14 Juil 2014, 12:23

si le niveau monte , il ne doit pas aller plus haut que la hauteur de la vis de purge. Je pense que quand tu ouvres la vis de purge, comme elle est plus haute que le niveau du LDR dans le vase, alors de l'air rentre par ce trou .... au final du "dé-purge" le système.
Sur la Fiat punto essence j'avais le même soucis: la vis de purge était à 66 cm du so,l le bouchon du vase à 63 cm et le trait de niveau max à 58 cm .... impossible de faire couler du liquide par la vis en remplissant le vase à ras bord. Alors j'ai mis en pression le vase d'expansion en soufflant dedans (de façon étanche) pour faire couler le liquide par la vis de purge ... et à ce moment là j'ai refermé la vis, il n'y avais plus d'air dans le circuit.
Et comme toi, si j'ouvrais la vis de purge, le niveau remontait.

exemple: prends un petit tuyau, tu lui donnes la forme d'un "U" et tu le remplis d'eau en veillant à ce que les deux extrémités soient à la même hauteur. Ensuite bouche une extrémité et surélève la par rapport à l'autre. Rien ne se passe, Maintenant débouche l'extrémité (la plus haute) et tu verras du liquide s'écouler par l'autre jusqu'à ce qu'il soit au même niveau de chaque coté du tube
**2

Steph6776
Membre actif
Membre actif
 
Messages: 68
Enregistré le: 10 Mai 2014, 17:28
Localisation: Strasbourg
Véhicule: Bmw (E46) 318i
Code VIN:

Re: Problème liquide de refroidissement 318i

par Steph6776 » 14 Juil 2014, 12:30

Pour ça je suis d'accord mais pourquoi lorsque je l'ai fait il y a un mois c'était l'inverse? Il y a un truc qui c'est passé entre temps.
De plus hier quand j'ai fait la purge moteur allumé, le niveau était redesendu au mini juste après le démarrage puis stabilisation. Ensuite légère remontée vu que c'est chaud au bout d'un moment. Ce matin j'ouvre le bouchon et le niveau est entre le mini et le maxi. Donc il y a quand même de l'air qui vient de quelque part.

Et avant avec le moteur qui tourne et bouchon fermé, quand j'ouvrais la vis de purge de l'eau sortait. Maintenant il n'y a rien qui sort...

Avatar de l’utilisateur
pierrot_13
Membre Assidu
Membre Assidu
 
Messages: 888
Enregistré le: 06 Sep 2012, 20:30
Localisation: 13
Véhicule: BMW 320i Sport F30 + R1200R
Code VIN:

Re: Problème liquide de refroidissement 318i

par pierrot_13 » 14 Juil 2014, 12:58

moteur tournant, le circuit monte en pression, donc c'est normal que si tu ouvres la vis de purge, du liquide en sorte, fait la même chose à froid ou bouchon du vase d'expansion enlevé alors le circuit n'est pus en pression et quand tu ouvres la vis de purge, il y a équilibre des niveaux ....

question: a froid quanq tu pinces plusieurs fois de suite la grosse durite qui va au radiateur, est ce que tu entends du liquide balloter comme s'il y avait une poche d'air ?

Steph6776
Membre actif
Membre actif
 
Messages: 68
Enregistré le: 10 Mai 2014, 17:28
Localisation: Strasbourg
Véhicule: Bmw (E46) 318i
Code VIN:

Re: Problème liquide de refroidissement 318i

par Steph6776 » 14 Juil 2014, 13:35

Mais le problème c'est que ok quand le moteur tourne, le circuit monte en pression donc le liquide sort par la vis. Là je suis d'accord. Mais si le moteur tourne chez moi que le vase est ouvert et que j'ouvre la vis, ça s'écoule par la vis. Si je ferme le bouchon (toujours moteur allumé), et vis ouverte, il n'y a rien qui sort. Je réouvre le bouchon et hop ca recoule par la vis. (C'est l'inverse de ce que tu me dis). Et à froid bouchon ouvert ou fermé ca coule jamais par la vis.

Quand je pince la grosse durite de qui va au radiateur (là où se trouve la vis de purge) j'entends bien de l'air dedans comme tu décris. Et en plus un bruit vers la zone du thermostat ou à côté je sais pas trop à type de grésillement.

  Suivante
33 messages   •   Page 1 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : FatalErick, Rom8933 et 0 invités

Nous sommes le 17 Jan 2017, 18:09