Problème lave glace et Bip
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

3 messages   •   Page 1 sur 1
Yohan541
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 19 Fév 2017, 08:08
Localisation: Toul
Véhicule: Bmw (F30) 328IA pack Sport M
Code VIN:

Problème lave glace et Bip

par Yohan541 » 20 Fév 2017, 11:26

Bonjour , a tous j'ai un soucis sur ma 318d mon lave glace ne fonctionne plus , quand j'essaye de l'activer rien ne se passe , les essuies glace ne bouge pas et la pompe ne s'enclenche pas . Les fusibles sont bon , mes essuies glace fonctionne en détecteur de pluie ou en manuelle . je ne sais pas d'ou sa pourrais venir (je n'ai aucun messages d'erreurs au tableau de bord.

J'ai aussi un problème au niveau du sons depuis que je possède la voiture ( cela fait 5 ans ) quand j'ai les clignotants enclencher ou un oublie de la ceinture de sécurité j'ai aucun bruit qui m'annonce l 'annomalie ).


:) **//5

//Mpowered
Nouveau Membre
Nouveau Membre
 
Messages: 13
Enregistré le: 08 Fév 2017, 13:20
Véhicule: Bmw e46 330ci
Code VIN:

Re: Problème lave glace et Bip

par //Mpowered » 21 Fév 2017, 10:49

Salut. Je tient à préciser que sur mon 330ci de 2005 je n'ais pas non plus de bip de ceinture oublier ni de voyant donc je pense rien d alarmant *29*

Yohan541
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 19 Fév 2017, 08:08
Localisation: Toul
Véhicule: Bmw (F30) 328IA pack Sport M
Code VIN:

Re: Problème lave glace et Bip

par Yohan541 » 22 Fév 2017, 19:14

Oké , et quand tu mes le clignotants tu n'as pas de bruit ( un bip ? un sons ) ?

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 20 Oct 2020, 03:41