Problème idrive sur E92
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

6 messages   •   Page 1 sur 1
Koko971
Nouveau Membre
Nouveau Membre
 
Messages: 24
Enregistré le: 06 Nov 2012, 18:44
Véhicule: Bmw 330i Coupé
Code VIN:

Problème idrive sur E92

par Koko971 » 29 Avr 2014, 16:48

Bonjour,
J'ai un soucis avec mon idrive 1. Il s'allume et s'éteint toutes les 10s.
Mon vehicule est une 330i de 2008 import allemagne.
Dans les 2 premières secondes j'arrive a baisser le son ensuite plus rien. Le problème continue sans arrêt.
Quelqu'un a-t-il déjà rencontré ce problème?
Quel conseil avant de me rendre en concession?
Merci pour toute l'aide que vous pourrez m'apporter.

THE_KILLER
Membre Assidu
Membre Assidu
 
Messages: 554
Enregistré le: 12 Déc 2010, 23:42
Véhicule: 335D E91
Code VIN:

Re: Problème idrive sur E92

par THE_KILLER » 29 Avr 2014, 17:13

Surement le module ccc, ça coûte un bras, la pièce coûte déjà cher, et suivant les concessions BMW , j'avais eu des devis entre 1200 et 1500 euro MO incluse. Mieux vaut faire faire par un spécialiste BMW, quelques centaines d'euro de moins.

Ta molette tu as l'impression qu'elle tourne dans le vide quand ça arrive?

Koko971
Nouveau Membre
Nouveau Membre
 
Messages: 24
Enregistré le: 06 Nov 2012, 18:44
Véhicule: Bmw 330i Coupé
Code VIN:

Re: Problème idrive sur E92

par Koko971 » 29 Avr 2014, 22:58

Slt Killer,
en fait tout fonctionne dans les 2 premieres secondes ensuite plus rien que ce soit sur l'autoradio, la molette ou les commandes au volant et au bout de 10s environ tout s'éteint pour se rallumer. et ça le fait en continu.

THE_KILLER
Membre Assidu
Membre Assidu
 
Messages: 554
Enregistré le: 12 Déc 2010, 23:42
Véhicule: 335D E91
Code VIN:

Re: Problème idrive sur E92

par THE_KILLER » 01 Mai 2014, 10:51

Les mêmes symptômes que j'avais, c'est un cas récurrent malheureusement

tchiz
 

Re: Problème idrive sur E92

par tchiz » 01 Mai 2014, 12:27

Salut essaye de débrancher ton module histoire de voir si il ne déconne pas,il peut le faire même problème avec ma 320d Bluetooth hs et c tout le dirige quid déconne je l'ai débrancher pour voir ça à marcher j'ai confirmé que c'était lui bon courage *98/

Koko971
Nouveau Membre
Nouveau Membre
 
Messages: 24
Enregistré le: 06 Nov 2012, 18:44
Véhicule: Bmw 330i Coupé
Code VIN:

Re: Problème idrive sur E92

par Koko971 » 02 Mai 2014, 12:34

Quelqu'un aurait un tuto pour démontage idrive? Merci

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités

Nous sommes le 13 Déc 2017, 02:50