Problème groupe propulseur N13 (116i de 2012)
Postez ici vos sujets concernant la série 1 !

4 messages   •   Page 1 sur 1
samuelthomas
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 04 Avr 2020, 13:57
Véhicule: BMW (F20) 166i
Code VIN: E916936

Problème groupe propulseur N13 (116i de 2012)

par samuelthomas » 04 Avr 2020, 14:00

Bonjour !

J'ai actuellement un problème sur ma 116i, sur l'autoroute en roulant normalement mon tableau de bord m’affiche groupe propulseur voyant moteur.
Je me rends donc chez BMW, ou je connais quelqu'un, il me fais un diag, et voici les défauts qui sortent :

120308: Contrôle de la pression de suralimentation, la plausibilité: Pression trop faible
12B701: Le chauffage de la sonde lambda sur le catalyseur la fonction : La résistance interne est trop élevée
12AB04: Sonde lambda en aval du catalyseur, une rupture de câble électrique
12AF08: La sonde lambda après catalyseur, l'impulsion de riche à pauvre: réaction retardée


Il n'y avait pas de mécano l'hors du diag, donc pas plusieurs avis, j'ai donc changé ma sonde lambda en aval (après) et en amont (avant) du catalyseur, j'ai aussi changer le capteur de suralimentation qui se trouve au niveau du radiateur.
Il a donc supprimé les erreurs, au cas où c'était un défaut minime mais le problème persiste, j'ai vérifié, le turbo la bobine tourne sans jeu, vérifier la durite du turbo qui va à la boite à air, elle n'est pas percé, remonter correctement la boite à air (car un coude, se balader).

Mais le problème persiste.

Vous avez des idées ?

Cordialement

Avatar de l’utilisateur
Hbleue
Modérateur
Modérateur
 
Messages: 8762
Enregistré le: 20 Juil 2013, 16:44
Localisation: Nancy / Metz
Véhicule: 318i e90 confort
Code VIN:

Re: Problème groupe propulseur N13 (116i de 2012)

par Hbleue » 04 Avr 2020, 18:46

*007

ce sujet va être supprimé si il n'y a pas de présentation !!

merci 46*

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 11115
Enregistré le: 15 Juil 2007, 12:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: Problème groupe propulseur N13 (116i de 2012)

par Dcx » 04 Avr 2020, 22:24

L’échange cordiale n’est plus ce qu’il était.... *008

Pour en revenir au problème de monsieur je pencherais sur le pré-filtre du lave-vaisselle....

samuelthomas
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 04 Avr 2020, 13:57
Véhicule: BMW (F20) 166i
Code VIN: E916936

Re: Problème groupe propulseur N13 (116i de 2012)

par samuelthomas » 05 Avr 2020, 13:36

Hbleue a écrit:*007

ce sujet va être supprimé si il n'y a pas de présentation !!

merci 46*



Navrée, je viens de le faire

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 28 Sep 2022, 05:52