Problème gasoil BMW 530d e60
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

8 messages   •   Page 1 sur 1
Avatar de l’utilisateur
cortex33
Nouveau Membre
Nouveau Membre
 
Messages: 33
Enregistré le: 23 Avr 2015, 12:21
Localisation: Bruges 33
Véhicule: 530d (e60) pack sport
Code VIN:

Problème gasoil BMW 530d e60

par cortex33 » 17 Juil 2015, 00:59

Bonjour je reviens vers vous encore une fois malheureusement je rencontre j un souci avec ma voiture (530d bva pack sport 218cv) le matin quand je démarre il n'y a aucun problème je peux rouler un peu près 10 15 minutes mais après j'ai un gros soucis la voiture se met à brouter elle n'avance plus et parfois elle c etein carrément on dirait quil lui manque du gasoil jai toujour le plein par contre elle redémarre au quart de Tour aussitôt, quand je débranche le capteur de pression la voiture se met à tourner plus vite mais plus de problème j'ai passé la voiture avec le logiciel Impa mais malheureusement je ne trouve rien du tout et j'ai même pas un voyant qui s'allume au moment de la panne je compte énormément sur vos connaissances et vos notion en mécanique je vous remercie de m'avoir lu bon courage à tous

Avatar de l’utilisateur
velours
Membre Elite
Membre Elite
 
Messages: 4170
Enregistré le: 08 Jan 2011, 08:51
Localisation: Champagne-Ardennes
Véhicule: 530 da Pref Pack Luxe E39
Code VIN:

Re: Problème gasoil BMW 530d e60

par velours » 17 Juil 2015, 08:49

Bonjour l'ami,
Quand as-tu changer tes filtres ?
Et celui qui est en-dessous aussi !!!
Sinon pour ceux qui cherchent où se trouve le filtre à gazoil sur une bmw e60, il se trouve tout simplement sous la caisse à la hauteur du siège conducteur, entre le bas de caisse et le tunnel de la ligne d’échappement, il se trouve sous un long cache en plastique, il est facile d’accès pour peut que l'on prenne la peine de démonter ce cache.
Mais attention pour le démonter faite a gaffe au rechauffeur de gazoil se trouvant sur le filtre , pièce en plastique qui ressemble à se méprendre à une électrovanne très fragile, donc eviter de tordre l'ensemble dans tous les sens pour sortir le bec qui se branche à l'arrivée de carburant car il casse comme du verre.

/*9c

Avatar de l’utilisateur
cortex33
Nouveau Membre
Nouveau Membre
 
Messages: 33
Enregistré le: 23 Avr 2015, 12:21
Localisation: Bruges 33
Véhicule: 530d (e60) pack sport
Code VIN:

Re: Problème gasoil BMW 530d e60

par cortex33 » 17 Juil 2015, 10:19

Bonjour à toi je te remercie de te pencher sur mon problème aussi rapidement j'ai oublié d'écrire le filtre à gasoil même pas 200 km le filtre à air et neuf ainsi que tous les autres filtres par contre j'ai une question cette fameuse petite pompe doit-elle faire du bruit quand on met le contact parce qu'effectivement je n'entends rien du tout y-a-t-il un fusible ou un relais à vérifier je te remercie en tout cas c'est super sympa bonne journée à toi. *br*

Avatar de l’utilisateur
fredotennis31
Membre Assidu
Membre Assidu
 
Messages: 687
Enregistré le: 19 Fév 2012, 19:53
Localisation: proximité Toulouse
Véhicule: BMW 130i pack M Bleu le Mans
Code VIN:

Re: Problème gasoil BMW 530d e60

par fredotennis31 » 17 Juil 2015, 11:45

Bonjour,
Cela peut être la pompe à carburant situé sous le siège conducteur.
Normalement elle tourne dès que le contact est mis.
Si elle commence à lâcher, soit tu as tes symptômes, soit tu ne démarres plus.
Bonne recherche.

Avatar de l’utilisateur
cortex33
Nouveau Membre
Nouveau Membre
 
Messages: 33
Enregistré le: 23 Avr 2015, 12:21
Localisation: Bruges 33
Véhicule: 530d (e60) pack sport
Code VIN:

Re: Problème gasoil BMW 530d e60

par cortex33 » 17 Juil 2015, 12:24

Bonjour merci à toi pour l'info tu parles bien de la petite pompe sur le filtre à gasoil ?

Avatar de l’utilisateur
cortex33
Nouveau Membre
Nouveau Membre
 
Messages: 33
Enregistré le: 23 Avr 2015, 12:21
Localisation: Bruges 33
Véhicule: 530d (e60) pack sport
Code VIN:

Re: Problème gasoil BMW 530d e60

par cortex33 » 17 Juil 2015, 20:02

Bonsoir c'est tout simplement pour vous tenir au nouvelles je me suis mis en dessous du véhicule et demander à ma femme de mettre le contact j'entends pas un gros bruit mais je sans la pompe aspirer le filtre la voiture déconne encore plus maintenant je peux la démarrer mais au bout de 5 minutes elle commence déjà à brouté et après elle ne s'arrête plus de déconner et finnie par s'éteindre mes redémarre au quart de tour je comprend pas tout mes bon, alors qu avant avant ça me faisait 30 secondes et après tout revenais dans l'ordre je pouvais roulez je les repassée avec impa mise à part le problème de batterie code erreur 4477 intelligenter battery sensor (DIBS1) et j'ai aussi le capteur de pressions de rampe d'injections mes normal vut que je les débrancher mes ces quand même bizars que la voiture fonctionne mieux avec se capteur débrancher que de brancher si vous avez une idée je suis preneur le départ en vacances approchent et je sens que je vais pas pourvoir partir avec elle ²8 merci à vous .

Avatar de l’utilisateur
cortex33
Nouveau Membre
Nouveau Membre
 
Messages: 33
Enregistré le: 23 Avr 2015, 12:21
Localisation: Bruges 33
Véhicule: 530d (e60) pack sport
Code VIN:

Re: Problème gasoil BMW 530d e60

par cortex33 » 19 Juil 2015, 13:18

Bonjour les amis aujourd'hui je me suis remis sur la voiture quand elle broute si je débranche la petite pompe à gasoil sur le filtre à gasoil la voiture continue à brouter cela ne change rien donc sa ne doit pas être sa ?

Avatar de l’utilisateur
cortex33
Nouveau Membre
Nouveau Membre
 
Messages: 33
Enregistré le: 23 Avr 2015, 12:21
Localisation: Bruges 33
Véhicule: 530d (e60) pack sport
Code VIN:

Re: Problème gasoil BMW 530d e60

par cortex33 » 19 Juil 2015, 23:18

Bonjour merci pour tous ces renseignements après m'avoir plongée sur la voiture toute la journée je pense avoir trouvé le problème c'était mon boitier qui est ce qui se trouve sur la batterie qui a complètement lâcher depuis peu effectivement j'avais un message d'erreur après avoir mis le contact il y avait écrit batterie fortement déchargée je roulait comme ça pendant 2 mois et toute chose a une fin lol je l'ai débranché et la voiture refonctionne à merveille j'ai lu ça sur un autre forum une personne à qui c'était déjà arrivé merci pour votre aide à bientôt.

8 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 11 Déc 2017, 08:18