problème fuite liquide de refroidissement

22 messages   •   Page 1 sur 3   •   1, 2, 3
crocop93
 

problème fuite liquide de refroidissement

par crocop93 » 29 Nov 2011, 16:50

bonjour à toutes et à tous,

Je suis possesseur d'une 316I E46, il y a 1 ans j'ai commencé à avoir des fuites de LDR. J'ai roulé quelques temps en remettant systématiquement du liquide et je précise que ma voiture n'a jamais chauffée car l'aiguille n'a jamais dépassée le milieu ( à moins d'une sonde défaillante). J'ai aperçu une fuite sur le vase d’expansion , donc j'ai changé le vase d'expansion ainsi que le calorstat qui apparemment ne s'ouvrait pas. Dans le doute j'ai également changé le bouchons du vase.

Après un contrôle technique, le mécano ma gentillement montré que j'avais également une fuite derrière le moteur au niveau d'une pipe d'admission , que j'ai donc changé également par la suite, il y a 1 mois et demi. Tout allait bien jusque hier ou mon voyant c'est à nouveau allumé. J'ai remarqué une fuite à l’extrémité de la grosse durite à la jonction juste après le collier et ma durite est devient dure quand le moteur est chaud. J'ai remis du LDR et j'ai laissé le bouchon du vase ouvert pour voir, et j'ai constaté dès que la voiture est chaude l'eau monte et déborde partout. On m'a annoncé un join de culasse.

Je voudrais svp avoir vos avis de connaisseurs, cela serait super cool

Merci beaucoup d'avance.


Mario

performance57
 

Re: problème fuite liquide de refroidissement

par performance57 » 29 Nov 2011, 16:56

crocop93 a écrit:bonjour à toutes et à tous,

Je suis possesseur d'une 316I E46, il y a 1 ans j'ai commencé à avoir des fuites de LDR. J'ai roulé quelques temps en remettant systématiquement du liquide et je précise que ma voiture n'a jamais chauffée car l'aiguille n'a jamais dépassée le milieu ( à moins d'une sonde défaillante). J'ai aperçu une fuite sur le vase d’expansion , donc j'ai changé le vase d'expansion ainsi que le calorstat qui apparemment ne s'ouvrait pas. Dans le doute j'ai également changé le bouchons du vase.

Après un contrôle technique, le mécano ma gentillement montré que j'avais également une fuite derrière le moteur au niveau d'une pipe d'admission , que j'ai donc changé également par la suite, il y a 1 mois et demi. Tout allait bien jusque hier ou mon voyant c'est à nouveau allumé. J'ai remarqué une fuite à l’extrémité de la grosse durite à la jonction juste après le collier et ma durite est devient dure quand le moteur est chaud. J'ai remis du LDR et j'ai laissé le bouchon du vase ouvert pour voir, et j'ai constaté dès que la voiture est chaude l'eau monte et déborde partout. On m'a annoncé un join de culasse.

Je voudrais svp avoir vos avis de connaisseurs, cela serait super cool

Merci beaucoup d'avance.


Mario


Salut,
Avant tout le ventilateur s'enclenche bien?
Depuis tes premières mésaventures avec les fuites de LDR tu as fait une purge du système?

crocop93
 

Re: problème fuite liquide de refroidissement

par crocop93 » 29 Nov 2011, 17:00

Oui le ventilo s’enclenche bien et au niveau de la purge oui elle a été faite par un pote, au niveau du vase d'expansion par la petite vise. Il n'y a pas eu de purge effectuer au niveau du radiateur mais juste au niveau du vase. Après je ne sais pas si elle a bien été faite.

performance57
 

Re: problème fuite liquide de refroidissement

par performance57 » 29 Nov 2011, 17:08

crocop93 a écrit:Oui le ventilo s’enclenche bien et au niveau de la purge oui elle a été faite par un pote, au niveau du vase d'expansion par la petite vise. Il n'y a pas eu de purge effectuer au niveau du radiateur mais juste au niveau du vase. Après je ne sais pas si elle a bien été faite.


Peut être que ta conso de LDR du passé à engendré beaucoup d'air dans le circuit,avant de penser à aller éventuellement plus loin je viderais la totalité du LDR présent (d'ailleurs tu verra si il est éventuellement mélangé à de l'huile) et je remplirais à nouveau complêtement de LDR propre en faisant une purge complète du système (pour sa il faut suivre le circuit de refroidissement que je ne connais pas par coeur,et ouvrir ces visses de purge les unes après les autres) afin d'évacuer toute l'air présente...

Il faut aussi pour bien faire,purger en laissant monter la température du LDR avec ton chauffage de la voiture sur chaud et la ventilation à fond **2 ...

Peut être que ton joint de culasse à pris une claque,mais à mon avis la purge effectuée n'était deja pas complète **2

*11* *11*

crocop93
 

Re: problème fuite liquide de refroidissement

par crocop93 » 29 Nov 2011, 17:28

Merci de ton conseil, je vais le faire cela ne coute rien.
Mais cela me semble bizarre que le liquide dégueule quand je laisse le vase ouvert , que pense tu de cela? normalement le liquide n'est pas sensé déborder non ?

performance57
 

Re: problème fuite liquide de refroidissement

par performance57 » 29 Nov 2011, 17:31

crocop93 a écrit:Merci de ton conseil, je vais le faire cela ne coute rien.
Mais cela me semble bizarre que le liquide dégueule quand je laisse le vase ouvert , que pense tu de cela? normalement le liquide n'est pas sensé déborder non ?


Ben si y'a de l'air qui remonte et que sa boue,là c'est normal que tu en prenne plein la tronche... *29* *29*

crocop93
 

Re: problème fuite liquide de refroidissement

par crocop93 » 29 Nov 2011, 17:36

lol , oui je ne sais pas trop, je pense que la purge a été bien faire, le join de culasse me fait flipper, est ce que l'on peut péter un JDC sans que la voiture chauffe?

performance57
 

Re: problème fuite liquide de refroidissement

par performance57 » 29 Nov 2011, 17:38

crocop93 a écrit:lol , oui je ne sais pas trop, je pense que la purge a été bien faire, le join de culasse me fait flipper, est ce que l'on peut péter un JDC sans que la voiture chauffe?


**2 **2 **2 tu peux avoir énormément de symptômes de joint de culasse,pas forcément "que" la température

crocop93
 

Re: problème fuite liquide de refroidissement

par crocop93 » 29 Nov 2011, 17:44

merci pour ces infos en tout cas " performance57"

performance57
 

Re: problème fuite liquide de refroidissement

par performance57 » 29 Nov 2011, 17:46

crocop93 a écrit:merci pour ces infos en tout cas " performance57"


de rien *11* *11*

  Suivante
22 messages   •   Page 1 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html