Probleme fuite lave glace sur E81
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

3 messages   •   Page 1 sur 1
Barj
 

Probleme fuite lave glace sur E81

par Barj » 05 Nov 2012, 07:44

Bonjour tout le monde,
J'ai un petit souci, J'ai eu la semaine dernière un message d'erreur me disant que je n'avais plus de lave glace, comme je ne l'utilise quasiment jamais, je me suis dit que les 3 fois où je l'avais utilisé j'avais du abuser sur la quantité.
Alors j'ai refait le plein (4 litres quand même), 3 jours plus tard, même message d'erreur, mais pas de trace au sol sous la voiture (ce qui est normal puisque le liquide s'évapore très vite en fait). Donc grosse interrogation, et test avec de l'eau ce coup ci, je remplis le réservoir raz la gueule le soir dans mon garage et je me dis que je regarderai bien le lendemain.
Lendemain matin (l’empereur, sa femme et le petit prince ...) je vais voir et là un superbe mare sous la voiture, et le carton que j'avais laissé dessous est détrempé, donc confirmation de la fuite.
Mon réel problème est le suivant, où est ce put*** de réservoir ? Sous le capot je n'ai que le tuyau de remplissage qui part quelque par dans l'aile avant droite, enfin plus ou moins vers là. Mais je n'ai aucune idée comment le voir, pour savoir exactement d'où vient la fuite. En plus en passant sous la voiture, TOUT est caché, on ne voit clairement rien et comme je n'ai pas de pont à ma disposition je peux la mettre sur chandelles, mais je voudrais être sur d'avoir accès par le dessous avant de me lancer là dedans.
Quelqu'un a t il une idée par où je peux avoir accès à ça ?
Je vais faire quelques photos ce matin et je les posterai pour vous montrer comment c'est à l'intérieur.

D'avance merci à ceux qui auront des idées ;)

Avatar de l’utilisateur
skippy93230
Membre Assidu
Membre Assidu
 
Messages: 544
Enregistré le: 22 Juil 2011, 16:10
Localisation: Auxerre
Véhicule: Citroen C5 Exclusive
Code VIN:

Re: Probleme fuite lave glace sur E81

par skippy93230 » 05 Nov 2012, 10:39

Si tu n as pas acces par en haut,a mon avis faut que tu passe par le dessous de la voiture en enlevant les caches.
Le reservoir doit etre sous le remplissage.

Barj
 

Re: Probleme fuite lave glace sur E81

par Barj » 05 Nov 2012, 18:15

J'ai trouvé un tutorielle pour y avoir accès,
faut retirer la roue droite et démonter le cache coté portière, et après on y a accès... vive la simplicité ...

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 26 Nov 2020, 15:48