Problème forte décharge et régul alternateur changé

3 messages   •   Page 1 sur 1
ghoraj
Nouveau Membre
Nouveau Membre
 
Messages: 9
Enregistré le: 22 Fév 2017, 13:36
Véhicule: BMW (E93) 325i Luxe
Code VIN:

Problème forte décharge et régul alternateur changé

par ghoraj » 02 Mai 2020, 09:39

Bonjour à tous,

Je viens solliciter votre aide, puisque malgré mes investigations je ne trouve pas l'origine de mon problème.

Je possède une BMW 325i de 2008 E93, qui ne me sert pas la semaine (véhicule de fonction). Il y a plusieurs semaines (avant le confinement), je l'ai prise un samedi matin. Au bout de 15 km je m'arrête et quand je redémarre, je constate que l'heure est remise à zéro sans autre indication au tableau de bord.

Je soupçonne alors une décharge batterie, je branche un appareil de maintien de charge, puis plus rien ne se passe. Il y a deux semaines, je démarre la voiture et là j'ai un message d'erreur "forte décharge de la batterie" avec le logo de la batterie sur le Tableau de bord. La batterie au repos est à 12,8V.

Je prends donc aux bornes de la batterie en direct la tension : 15,8 - 15,9 V. Je pense donc à un problème de régulateur d'alternateur. Je commande une pièce de remplacement (pièce d'origine F00M346033 ), pièce de remplacement Bosch F00M346089, pour l'alternateur de 180A Bosch.

Je fais le remplacement et au nouveau démarrage 15,6V-15,7V. Je commence à m'inquiéter. Je branche donc un appareil sur l'ODB de la voiture et là : j'ai un résultat surprenant 14,5V... Je me branche sur l'alternateur en positif et sur la carrosserie en négatif et j'ai 15,6V. Hier je démarre la voiture et encore problème de forte décharge batterie.

Je ne sais plus quoi faire, j'ai peur de griller des composants... A votre avis, faut-il songer à remplacer la batterie? On parle de remplacer des câbles dans le moteur "ground cables", puis du module IBS...

Auriez-vous une idée pour que je puisse trouver la solution et éviter un déplacement chez BMW ...

Merci à vous,

Julien

Jean-Phi3413
Membre actif
Membre actif
 
Messages: 185
Enregistré le: 28 Jan 2011, 22:01
Localisation: 87000
Véhicule: BMW(61) 535D Touring
Code VIN:

Re: Problème forte décharge et régul alternateur changé

par Jean-Phi3413 » 02 Mai 2020, 18:01

Bonjour,

Tu as déjà vérifié la batterie et l'alternateur, c'est ok.
Maintenant, il faudrait vérifier si il y a une consommation de courant à l'arrêt. (avec une pince ampèremétrique)
Avec l'age du véhicule, il peut arriver que le module CCC ou CIC utilise trop la batterie à l'arrêt.
Est ce que l'ordinateur de bord fonctionne correctement?

Bon courage.

ghoraj
Nouveau Membre
Nouveau Membre
 
Messages: 9
Enregistré le: 22 Fév 2017, 13:36
Véhicule: BMW (E93) 325i Luxe
Code VIN:

Re: Problème forte décharge et régul alternateur changé

par ghoraj » 02 Mai 2020, 18:38

Bonjour Jean-Phi,

Merci pour ce retour. Il me faut cette pince ampèremetrique... Je n'ai qu'un multimètre.

Le CCC et ordinateur de bord fonctionnent parfaitement bien, aucun problème.

Cordialement,

Julien

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités