Problème forte décharge batterie

4 messages   •   Page 1 sur 1
ctophe33
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 25 Aoû 2013, 05:51
Localisation: Bassin d'Arcachon
Véhicule: E36 M3
Code VIN:

Problème forte décharge batterie

par ctophe33 » 14 Aoû 2014, 00:29

Bonjour ,

Série 6 630 I 2006

Nous avons un souci sur l'OBD avec un message " Forte décharge batterie " parfois le message ne vient pas pendant deux jours ou au bout de 4 h d'arret rebelote le message apparaît !.

Batterie changer par une neuve BMW AGM et passage à la valise chez eux pour la gestion de batterie .Passage à la valise par mes soins j'ai constaté un defaut dans le calculateur moteur " Gestion d’énergie , defaut de courant de repos intermittent " plus des défauts dans le module téléphone . Actuellement j'ai contrôlé la tension au repos après 20 minutes de coupure je suis à 12V49 env et 8 h après à 12V20 .Je n'ai pas encore cherché avec une pince ampèremétrique afin de voir si y a quelque chose qui pompe la batterie petit à petit .
J 'ai sorti le fusible du téléphone afin de voir si c'est pas lui sinon j'envisage de déconnecter le GPS de la voiture . Y a t'il un traqueur sur cette caisse ? le capteur IBS se remplace facilement ?
Merci pour vos précieux conseils

Cordialement

chernass
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 23 Aoû 2014, 07:51
Véhicule: bmw 645
Code VIN:

Re: Problème forte décharge batterie

par chernass » 23 Aoû 2014, 08:07

Bonjour
Question toute bete, ton alternateur fait il bien son travail de charge, car j'ai lu souvant que vers 150000 km il a tendance a lâcher.
Bon courage et tiens nous au courant
Cdlt

DavidTS
Membre actif
Membre actif
 
Messages: 153
Enregistré le: 10 Juin 2014, 20:34
Véhicule: Bm 46
Code VIN:

Re: Problème forte décharge batterie

par DavidTS » 23 Aoû 2014, 08:58

0.20 apres 16mm
0.008 apres 30mm

Avatar de l’utilisateur
jeeper
Membre Assidu
Membre Assidu
 
Messages: 302
Enregistré le: 18 Sep 2012, 20:25
Véhicule: E46-330d & E53-X5 & M6-cab
Code VIN:

Re: Problème forte décharge batterie

par jeeper » 02 Jan 2017, 23:17

Bonjour,
Je déterre ce post /*9c
J'ai le soucis sur ma 645 cab. Si elle ne tourne pas pendant plus de 15 jours,j'ai des soucis de démarrage, et je ne vous explique même pas les codes erreurs qui remonte (boite, direction active, etc..).
Y a-t-il un truc pour faire hiverner la bête si l'on sait que l'on ne va pas y toucher pendant 1 mois ?
Merci à vous,
@+
Thierry

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 20 Oct 2017, 15:02