[TUTO] probleme feux arriere qui fonctionne pas

15 messages   •   Page 1 sur 2   •   1, 2
Avatar de l’utilisateur
Miky57
Membre Professionnel
Membre Professionnel
 
Messages: 2307
Enregistré le: 17 Sep 2012, 12:26
Localisation: vosges 88 et metz 57
Véhicule: BMW e46 320d
Code VIN:

[TUTO] probleme feux arriere qui fonctionne pas

par Miky57 » 18 Aoû 2013, 17:40

bon les amis depuis quelque jour j'ai mon ODB qui me dit que mon ampoule arriere droit est HS le feux ne fonctionne plus celui situé sur la malle mais l'ampoule est neuve et la patine nikel sans vert de gris donc le problème se situe forcement dans la gaine que l'ont voit en ouvrant le coffre voici donc les photos detaillé :wink:

le feux en question qui marche plus avec l'ampoule neuve!
Image

on ouvre le coffre voici la gaine
Image

je coupe doucement et proprement pour pas abimer les câble et pour éviter de perdre un bout de doigt
Image

même opération pour la tresse qui recouvre les câbles
Image

et voila la cause qui arrive fréquemment on voit même que le câble jaune est abimé un peu plus haut
Image

je me muni d'un morceau de gaine thermo-retractable au diametre et longueur voulu
Image

je dénude l'extrémité des deux bouts
Image

je passe le câble dans la gaine thermo-rétractable
Image

je relie les deux bouts en les torsadant bien entre eux et je glisse le milieu de la gaine au niveau de la jonction des câble
Image

on chauffe avec un briquet (chauffer pas bruler hein :wink: ) on voit a gauche que sa ce retrace (d'où sont nom *14* )
Image

une fois fini de chauffer la ptite bosse au milieu c'est le raccords du câble
Image

j'envellope le tout avec du chatterton bien proprement
Image

on replace la gaine et pareil chatterton bien propre tout autour
Image

et voili voila ca fonctionne *009 *21* temps d'intervention une demi-heure
Image
Modifié en dernier par Miky57 le 24 Aoû 2013, 20:50, modifié 1 fois.

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: probleme feux arriere qui fonctionne pas

par ricric11 » 18 Aoû 2013, 17:49

merci pour le tuto qui pourra en aider plus d'un *98/
surtout que la E46 vieilli et de plus en plus de personnes auront ce problème :bravo:

did29
 

Re: probleme feux arriere qui fonctionne pas

par did29 » 18 Aoû 2013, 18:00

Bravo pour ton tuto *15* *15*

Avatar de l’utilisateur
Miky57
Membre Professionnel
Membre Professionnel
 
Messages: 2307
Enregistré le: 17 Sep 2012, 12:26
Localisation: vosges 88 et metz 57
Véhicule: BMW e46 320d
Code VIN:

Re: probleme feux arriere qui fonctionne pas

par Miky57 » 18 Aoû 2013, 18:22

Merci richard et did29 le forum et les membres m'ont
Appris beaucoup de chose alors heureux de pouvoir aider d'autres personnes a mon tour *15*

ronni681
Membre actif
Membre actif
 
Messages: 104
Enregistré le: 06 Juin 2012, 10:02
Localisation: Alsace, Colmar
Véhicule: Bmw(E46) 320d Business / R25 TurboD
Code VIN:

Re: [TUTO] probleme feux arriere qui fonctionne pas

par ronni681 » 11 Nov 2013, 18:55

Bonjour,

Sa y est je suis confronté à ce jour au même problème de câble de coffre coupé... *63*

Image

La méthode de réparation de Miky57 est très bien, sa marche impec. Mais je me demande si sa va tenir longtemps car les fils n'ont pas étés soudés entre eux.

Moi je vais essayer de les souder , puis gaine thermo. Sa va être chaud car pas beaucoup d'espace.
Je vous posterais la photo de ma réparation dès qu'elle sera faite.

A+

peper320d
 

Re: [TUTO] probleme feux arriere qui fonctionne pas

par peper320d » 12 Nov 2013, 18:57

ronni681 a écrit:Bonjour,

Sa y est je suis confronté à ce jour au même problème de câble de coffre coupé... *63*

Image

La méthode de réparation de Miky57 est très bien, sa marche impec. Mais je me demande si sa va tenir longtemps car les fils n'ont pas étés soudés entre eux.

Moi je vais essayer de les souder , puis gaine thermo. Sa va être chaud car pas beaucoup d'espace.
Je vous posterais la photo de ma réparation dès qu'elle sera faite.

A+


+1 ce n'est pas une critique mais plus un conseil j'aurai soudé aussi avec un peu d'etain et là t'es sur que ca bouge plus *98/

ronni681
Membre actif
Membre actif
 
Messages: 104
Enregistré le: 06 Juin 2012, 10:02
Localisation: Alsace, Colmar
Véhicule: Bmw(E46) 320d Business / R25 TurboD
Code VIN:

Re: [TUTO] probleme feux arriere qui fonctionne pas

par ronni681 » 16 Nov 2013, 20:02

Non biensur , ce n'est en aucuns cas une critique *59/

Bon sa y est , j'ai réparer mon faisceau hier et sa refonctionne a merveille. Le défaut ampoules HS au tableau de bord a aussi disparu.

Voici quelques photos de la réalisation.

Le principe se décomposant en les étapes suivantes:

-couper la gaine caoutchouc de la charnière et identifier les fils coupé/abimés
-couper le fil au niveau de l'intérieur du coffre et au niveau de la porte de la malle
-passer un nouveau fil
-souder ce nouveau fil au niveau de l'intérieur du coffre et au niveau le la porte.
-refermer la gaine de la charnière et l'isoler

Comme sa, aucune soudure n'est présente sur le faisceau au niveau de la charniere, car a force de plier, les soudures ne tiendraient pas.
Comme je l'ai fait, les soudures ne subiront jamais de flexion.

Pour info, sa m'a pris 4 heures... :shock: Mais j'ai pris mon temps aussi.


J'ai débranché tout le faisceau de la malle, histoire de pouvoir tirer dessus et avoir du mou au niveau de la charnière:
Image

Là il y a du mou :)
Image

Déposer la moquette du coffre côté droit et détacher le passe câble de ce côté:
Image

On attaque les soudures:
Image

En oubliant pas de mettre de la gaine thermo:
Image

Puis du chaterton par dessus (pas obligatoire mais je suis un parano :grin: ):
Image

Au passage , c'était un sacré bronx dans mon coffre **1 :
Image

On referme la gaine cahoutchouc et on met du scotch pour étanchéifier
Image

Essai, sa marche !! *15* :
Image

Avatar de l’utilisateur
Miky57
Membre Professionnel
Membre Professionnel
 
Messages: 2307
Enregistré le: 17 Sep 2012, 12:26
Localisation: vosges 88 et metz 57
Véhicule: BMW e46 320d
Code VIN:

Re: [TUTO] probleme feux arriere qui fonctionne pas

par Miky57 » 17 Nov 2013, 13:23

Salut a vous ronni681 et peper320d oui c'est sur avec une petite soudure c'est mieux Malheuresement je n'ai pas ce type de matos Ben pour le moment ça n'a pas bouger et je l'ai ai bien relier et avec le
Gain thermo ça ne bouge pas je touche du biis mais la prochaine fois je souderai *98/

ronni681
Membre actif
Membre actif
 
Messages: 104
Enregistré le: 06 Juin 2012, 10:02
Localisation: Alsace, Colmar
Véhicule: Bmw(E46) 320d Business / R25 TurboD
Code VIN:

Re: [TUTO] probleme feux arriere qui fonctionne pas

par ronni681 » 18 Nov 2013, 08:25

Miky57 a écrit:Salut a vous ronni681 et peper320d oui c'est sur avec une petite soudure c'est mieux Malheuresement je n'ai pas ce type de matos Ben pour le moment ça n'a pas bouger et je l'ai ai bien relier et avec le
Gain thermo ça ne bouge pas je touche du biis mais la prochaine fois je souderai *98/


Si sa tiens , pas de soucis *59/

Mais étant électricien de métier, j'étais obligé de faire des soudures, par conscience professionelle :mrgreen:

Après pour ce qui est du matériel, j'en ai eu pour 12€ (fer à souder + étain +gaine thermo)

J'ai également récupérer un vieux faisceau de Pigeot 309 pour piquer des fils.

Tout ce qui est indispensable , c'est un garage avec une prise électrique.

A+

Avatar de l’utilisateur
Finkell
Membre actif
Membre actif
 
Messages: 206
Enregistré le: 06 Sep 2012, 13:04
Localisation: Grenoble
Véhicule: 325ti pack m
Code VIN:

Re: [TUTO] probleme feux arriere qui fonctionne pas

par Finkell » 18 Nov 2013, 10:24

Beau tuto !

J'ai un soucis aussi, j'ai mon feu arrière gauche qui ne marche pas... pareil j'ai vérifié les ampoules, interverties, regardé l'état des platines...., je trouve rien..
J'ai pas de gaine pour la malle par contre (pas de feux sur la malle sur les compacts)...

Une idée ? :p

  Suivante
15 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 17 Déc 2017, 14:58