probleme FAP - Fumée Blanche moteur chaud
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

7 messages   •   Page 1 sur 1
jordane54
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 28 Déc 2017, 18:41
Véhicule: BMW (E91) 320d touring 2008
Code VIN:

probleme FAP - Fumée Blanche moteur chaud

par jordane54 » 28 Déc 2017, 19:02

Voilà, j'ai besoin de la communauté des bmiste.

J'ai une 320d e91 touring de 2008 automatique avec 245000 km. Jusque là tout allait bien, hormis la poulie de villebrequin et la durite de surcompression. Mais bon rien de grave.

Depuis quelques temps, j'avais un petit soucis de temps en temps, la voiture démarrait et calais dès le frein lâché grosse perte de puissance. Il suffisait de couper la clim ou la ventilation et ça redémarrais normalement. En roulant, aucune perte de puissance décelée.

Bon,voilà, puis voyant FAP qui s'allume avec le message comme quoi on peut continuer de rouler et si il y a une perte, se diriger vers le garage bmw le plus proche. Je n'ai rien fait, et continuer de rouler comme ça pendant peut-être 6-800km. Je précise que je fais essentiellement de petit trajet de moins de 10 km sur national et en ville avec arrêts fréquents. Donc pas forcément le temps pour régénérer le FAP.

Et un matin, après un trajet de 10km, impossible de redémarrer. j'ai du attendre 30 minutes que le moteur refroidisse pour redémarrer. J'ai donc, suite à différente lecture sur différents forum changé le capteur AAC. Pas de changement, elle ne démarre toujours pas quand elle est chaude.

Il y a une grosse fumée blanche épaisse qui disparaît quand la voiture est chaude, si j'éteins le moteur et que j'essaie de redémarrer, réapparition de la fumée blanche. Elle n'est pas bleutée, juste épaisse et blanche comme par matin froid. Mais elle revient même moteur chaud.
J'ai changé le transmetteur de pression de la vanne egr, la vanne egr, un injecteur qui était en défaut, le capteur de pression des gaz d'échappement, le tuyau de reniflard d'huile d'admission, et je viens de tenter de sortir le FAP car rien n'y a fait jusque là, elle ne démarre qu'à froid.

Bon je n'ai pas réussi a sortir le FAP???? il est apparamment emmanché dans le silencieux d'échappement et il commençait a faire nuit donc j'ai stoppé... J'ai quand même tenté un démarrage sans fap puisque le haut coté collecteur est démonté, et là surprise, une grosse giclée d'huile est sortie du collecteur, mais vraiment beaucoup, suivi du épaisse fumée blanche, puis brune, puis j'ai coupé lol. La peur peut-être... bref, j'en suis là, je ne sais plus trop quoi faire, je me dis que ça peut éventuellement venir du séparateur d'huile, j'en sais rien.

Si vous avez des idées, je suis preneur, ça fait 1 mois et demi que je roule dans une C1 de base, et je commence à en avoir marre.

Merci.

Avatar de l’utilisateur
manu39
Membre actif
Membre actif
 
Messages: 220
Enregistré le: 10 Déc 2010, 15:23
Localisation: Dole (39)
Véhicule: Bmw (E92) 335 i
Code VIN:

Re: Enoooorme problème.

par manu39 » 29 Déc 2017, 13:05

Salut, peut être qu'il n'y a aucun rapport, mais est ce que ton reniflard d'huile a déjà été changé ? il est peut être bouché / saturé...
Bon courage

Avatar de l’utilisateur
mico
Membre Assidu
Membre Assidu
 
Messages: 423
Enregistré le: 15 Fév 2014, 16:38
Localisation: quelques part sur les hauteurs de Grenoble
Véhicule: bmw e30 325ix et bmw e91 320xd
Code VIN:

Re: Enoooorme problème.

par mico » 29 Déc 2017, 13:33

Si je dit pas de connerie, sur le n47 il n'y a pas de déshuileur ou alors il est cacher dans le couvre culasse.

Avatar de l’utilisateur
mico
Membre Assidu
Membre Assidu
 
Messages: 423
Enregistré le: 15 Fév 2014, 16:38
Localisation: quelques part sur les hauteurs de Grenoble
Véhicule: bmw e30 325ix et bmw e91 320xd
Code VIN:

Re: probleme FAP - Fumée Blanche moteur chaud

par mico » 02 Jan 2018, 13:31

Tiens j'ai trouver, il est intégrer au couvre culasse ²2
Image

GP320
Membre actif
Membre actif
 
Messages: 99
Enregistré le: 03 Oct 2017, 09:11
Véhicule: BMW (E92) 320i pack sport
Code VIN: J000061

Re: probleme FAP - Fumée Blanche moteur chaud

par GP320 » 04 Jan 2018, 16:54

salut !

ta belle est bien malade ²2

Je rebondis sur la fumée blanche. On pense naturellement au joint de culasse. Tu perds de l'eau ? En ouvrant le bouchon de remplissage d'huile, est-ce que tu observes de la mayo ?

tonycolt
Membre actif
Membre actif
 
Messages: 60
Enregistré le: 22 Fév 2012, 14:21
Localisation: 94
Véhicule: BMW (E92) 325D Pack M
Code VIN:

Re: probleme FAP - Fumée Blanche moteur chaud

par tonycolt » 05 Jan 2018, 09:52

J'ai eu la fumée blanche une fois mais une seule fois, au démarrage, à froid et plus le moteur chauffe et plus elle disparaît.
Trois/quatre mois après, j'ai changé le radiateur des gaz d'échappement, ensuite plus rien.
Je ne sais pas si c'était vraiment ça puisque ça ne me l'a fait qu'une seule fois et plus rien par la suite mais c'est peut être une piste...

GP320
Membre actif
Membre actif
 
Messages: 99
Enregistré le: 03 Oct 2017, 09:11
Véhicule: BMW (E92) 320i pack sport
Code VIN: J000061

Re: probleme FAP - Fumée Blanche moteur chaud

par GP320 » 05 Jan 2018, 10:29

Salut !

hum...non du coup. Si ça te l'a fait qu'une fois, c'est pas le joint de culasse. T'aurais du l'avoir de plus en plus, au fil des mois. Donc exit cette piste là ²1

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 19 Juil 2018, 14:20