problème essuie glace
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

7 messages   •   Page 1 sur 1
l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

problème essuie glace

par l aventurier » 28 Fév 2014, 18:36

bonsoir à tout les *40* voilà aujourd'hui nouveau problème d'essuie glace 0:position éteint 1:position temporaire 2:position active normale et 3:position active rapide
le problème est le suivant,je roulé en position 2 quand tout d'un coup ils ont fonctionner en position 1 sans que je touche à quoi que soit vous me direz c'est mieux que rien mais bon c'est pas normal,je retente position 0 puis 2 ça marche un moment mais après ça fonctionne de nouveau en position 1 et quand ça fonctionne en position 2 je met en position 3 mais ça ne s'accélère pas 46* qui suis-je :?: si quelqu'un connait le coupable se serait cool *15*

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: problème essuie glace

par l aventurier » 05 Mar 2014, 21:17

bonsoir à tout les *40* après recherche sur le forum j'ai vu qu'un gars avait eu un problème similaire mais il n'a jamais conclu le sujet avec la solution quelle dommage voilà pourquoi il est bon de posté la solution quand on a un problème ça peut aider plein d'autre personne... **2

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6314
Enregistré le: 17 Fév 2014, 20:18
Localisation: Macon (71)
Véhicule: e39 540i X3 3.0d e39 530d
Code VIN: br90306

Re: problème essuie glace

par lifala » 08 Mar 2014, 21:22

salut :)

ça viendrait pas du relais de temporisation ?

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: problème essuie glace

par l aventurier » 14 Mar 2014, 21:01

bonsoir à tout les *40* lifala désolé je n'avais pas vu ta réflexion sur le sujet,j'avais même oublier le problème avec ce beau temps :cool: mais il faut trouvé quand même la solution car quand il va pleuvoir j'aurais toujours le même problème 46* c'est tu ou se situe ce relais par hasard comme ça je peut tester pour voir si c'est ça(j'ai une 2° e39 pour pièce donc ça coûte rien d'essayé) */c1
voici le lien du gars qui a eu un problème similaire: moteur-essuie-glace-hs-t45203.html

MAX67
Membre actif
Membre actif
 
Messages: 93
Enregistré le: 10 Sep 2013, 21:43
Véhicule: 525D
Code VIN:

Re: problème essuie glace

par MAX67 » 14 Mar 2014, 21:45

Image voila si ca peut t'aider! **2

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6314
Enregistré le: 17 Fév 2014, 20:18
Localisation: Macon (71)
Véhicule: e39 540i X3 3.0d e39 530d
Code VIN: br90306

Re: problème essuie glace

par lifala » 14 Mar 2014, 23:41

j allais proposer la même fiche technique :P

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: problème essuie glace

par l aventurier » 22 Avr 2014, 20:54

bonsoir à tout les *40* tout d'abord merci pour le shéma *15* j'avais oublier mon problème d'essuie glace avec le beau soleil qu'il faisait mais maintenant il pleut donc le problème et de nouveau présent ,c'est pas trop gênant puisqu'il fonctionne quand même mais bon ça commence à prévenir et un jour je vais vraiment tombé en rade donc j'ai peut être trouvé la solution il parait que ça vient du boitier zke situé sous la boite à gant,ce boitier coûte la blinde mais j'en ai un d'avance dés que j'ai le temps j'essaye de le changer et je vous tiens au courant */c1

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Déc 2017, 12:01