Problème Essuie-Glace AR
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
Bigtime06
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 08 Mar 2014, 15:21
Véhicule: Bmw (e61)LCI 530 DA
Code VIN:

Problème Essuie-Glace AR

par Bigtime06 » 09 Sep 2015, 09:49

Bonjour,

J'ai un problème qui est apparu sur mon essuie Glace AR. L'intermittent ne fonctionne plus.
Lorsque je mets l'essuie glace en route, il fait 2-3 aller retours puis se bloque en position aléatoire. Il faut que j'actionne le commodo pour répeter l'opération, etc, etc, je le fais 3-4 fois pour qu'il reprenne une place +/- OK mais parfois il se bloque tout simplement...

Merci pour votre aide.

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2885
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA, F11 530i
Code VIN:

Re: Problème Essuie-Glace AR

par pascal78000 » 10 Sep 2015, 16:19

Bizarre ...

haka47
Membre Assidu
Membre Assidu
 
Messages: 554
Enregistré le: 03 Avr 2014, 18:16
Véhicule: bmw e60 530d pack m
Code VIN:

Re: Problème Essuie-Glace AR

par haka47 » 10 Sep 2015, 17:36

sur une audi
quand je passait sur une bosse,je passais de plein phare a code
le commodo concerné faisait office aussi de regulateur donc vu le prix!!
donc j'ai tout demonté et un coup de spray contact et nickel.
probleme resolu depuis plus de 8ans et l'audi je l'ai tjrs en troisieme vehicule.
apres tu peux aussi tenter sur le moteur de l'essuie glace ça coute rien.
a moins d'un defaut a la valise

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 17 Déc 2017, 15:07